Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    24
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005

    Dziwne drgania i trzaski przy zmianie biegów

    Witam...Otóż wymieniłem koło dwumasowe wraz ze sprzęgłem i poduszką pod aku, i mam problem.
    Na wolnych obrotach wibracji nie ma lub są ale bardzo małe które powinny być jednak po dodaniu gazu (tak do 1000/1500 Rpm)
    autko wchodzi w bardzo duży rezonans i wszystko wibruje i trzeszczy... Jest też dziwnego rodzaju trzask przy zmianie biegu(1/2/3). Z tego co czytałem na różnych forach to są jeszcze 2 poduszki pod silnikiem i cholera nie mam pojęcia która to jest, jest łapa silnika i cięgno elastyczne....dodam że przed wymianą czegoś takiego nie było.
    poduszki.jpg
    To jest ta nr 2 czy nr 3 ?? kolega mechanik powiedział że już są bardzo sfatygowane (nie używając większej siły trząsł nimi) i trzeba wymienić najprawdopodobniej.
    Niestety nie określił się jak ona wyglądała :/ Czytałem wiele tematów na temat tych poduszek ale jedno piszą łapa, a drudzy cięgno i już mam mętlik w głowie.
    Dziękuję i przepraszam.

    Btw. Poduszka pod aku febiego



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    te u samego dołu silnika są z numerem 2. I są tego 2 sztuki.

  4. #3
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    24
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    Ale czemu miałyby drgać skoro przed wymianą poduszki pod aku wszystko było git i drgania były delikatne, zmieniona poduszka z po zmianowej na po zmianową może dlatego że jest zbyt sztywno ułożona i poprawi to popuszczenie śrub oraz autko na obrotach i zakręcenie?? dziś w przerwie w pracy byłem w serwisie aso i gość zaglądnął do nich...powiedział że nic niepokojącego nie widzi na tylnych 2 poduszkach, od rozrządu też nie ma wibracji....tylko ta nowa cholera nie chce współpracować

  5. #4
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Też miałem na początku podobne objawy do twoich właśnie po wymianie tej poduchy. Z czasem wszystko się ułożyło i hałas minął. Jeżeli wszystko dobrze złożone to dałbym sobie spokój.

  6. #5
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    24
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    Edit. Chyba kolego miałeś rację...jeszcze musi jednak minąć troszkę czasu zanim się unormuje...dziś specjalnie jeździłem z dużym obciążeniem a na końcu zgasiłem autko na chama tj. 1 bieg, hamulec nożny na chama i puścić sprzęgło...i oblał mnie zimny pot...coś strasznie strzeliło/stuknęło (nie potrzebne skreślić). Potem jechałem po pracy do domu i co się okazało....wszystko ustąpiło w 60%, więc tylko czekać aż będzie lepiej...dziwią mnie tylko bardzo wpisy ludzi którzy piszą iz odrazu po wymianie jest o 180' lepiej. Zamówiłem na allegro 2 cięgna elastyczne więc tylko czekać aż przyjdą i wymienię Zauważyłem też że poduszki wolą wyższe obroty... więc nie dziwi mnie fakt że jak ktoś jeździ non stop 1500Rpm i jak odpala to chodzi jak czołg. Na starej miałem podobnie, jeśli dzień wcześniej nie szczędziłem obrotów to na 2 dzień z rana nie było praktycznie nic, za to jak jeździłem jak emeryt rano faktycznie wibracje były ogromne.
    Czy to prawda że łącznik elastyczny na wydechu tez ma duże znaczenie jeśli chodzi o wibracje ?? pewien gość miał podobnie...wymienił plecionkę i wszystko ustało. Może to jest powód złego wytłumienia naszych JTD-ków??

    Btw. Mam na sprzedaż poduszkę pod aku w bardzo dobrym stanie po zmianową, za 60zł oddam (zastanawiam się po co ją zmieniłem)

  7. #6
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Cytat Napisał cenioormo Zobacz post
    ...dziś specjalnie jeździłem z dużym obciążeniem a na końcu zgasiłem autko na chama tj. 1 bieg, hamulec nożny na chama i puścić sprzęgło...i oblał mnie zimny pot...coś strasznie strzeliło/stuknęło (nie potrzebne skreślić).
    Dziwne masz sposoby przyjacielu, muszę Ci to przyznać

  8. #7
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    źle spasowane - zamontowane sprzęgło,przy zużytych podporach silnika i skrzyni (te podpory oznaczone nr.2 tzw lizali)słychać by było głuche puknięcie i to tylko podczas ruszania, zmiany biegów na wyższe,hamowania silnikiem zaraz tylko po odpuszczeniu gazu jak i podczas przygazowania, twoja próba "dotarcia" przekonuje mnie, że jakiś element sprzęgła uległ częściowej destrukcji w miejscu gdzie było prawdopodobnie bicie

  9. #8
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    24
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    nonononon właśnie o toto co piszesz kolego głuche stuki przy zmianie biegów bo nigdzie indziej nie słyszę(czyli TTTM)...cały secik jest nowy jeśli chodzi o skrzynie i ma przejechane raptem 500km, i jest dobrze wszystko złożone(tak mi się wydaje). Od czasu założenia wątku jest o niebo lepiej a może i mało powiedziane...już jest super. Tak czy siak "lizaki" zamówiłem bo jednak coś tam jeszcze sobie głośniej chodzi 60zł za sztukę


 

Podobne tematy

  1. Gasnące auto przy zmianie biegów / jałowy
    Napisany przez CzarnyGD na forum Croma
    Odpowiedzi: 3
    Ostatni post: 23-11-2015, 11:59
  2. Pytanie hałas przy zmianie biegów
    Napisany przez Michał Rodak na forum Bravo II
    Odpowiedzi: 0
    Ostatni post: 22-05-2014, 15:57
  3. Stukanie przy zmianie niskich biegów
    Napisany przez abarth_87 na forum Siena, Palio
    Odpowiedzi: 18
    Ostatni post: 27-04-2011, 12:10
  4. Walenie przy zmianie biegów
    Napisany przez lukaszsz na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 28-07-2009, 18:42
  5. przy zmianie biegów traci na chwilę moc
    Napisany przez przemek--81 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 01-01-2009, 16:51

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl