Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    01 luty 2011
    Skąd
    Bielsko
    Postów
    55
    Auto
    Bravo 1.9 MTD 120 KM
    Rocznik
    2007

    Czujniki cofania nie działają !!!

    witam wszystkich,
    szukam odpowiedzi na mój problem. Otóż czujniki cofania przestały mi ostatnio działać. Dodam że światła wstecznego biegu działają.Czyżby sam czujnik padł i czeka mnie wymiana czy to może coś innego? Dodam że czujniki są fabryczne a na komputerze nie pojawia się żaden komunikat o awarii tego systemu. Stilo 1,9 jtd 2003 r.

    pozdrawiam wszystkich
    w.w.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Nie wiem jak i gdzie wbudowany jest układ ale myślę, że po kablach powinieneś dojść.. A wtedy szukać problemu.. Nikt nie jest jasnowidzem i nie powie Ci co może być nie tak Może układ ma jakieś bezpieczniki?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Przy uszkodzeniu ich powinien wyskoczyć błąd na wyświetlaczu - "Parking help unavailable" lub "Parking sensor failure", oczywiście z ikonką żółtego trójkąta.
    A masz dźwięk (to piszczenie) gdy włączysz wsteczny? Pod FES, Examiner czy czymś innym sprawdzałeś komputer?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  5. #4
    Nowy klubowicz
    Dołączył
    01 luty 2011
    Skąd
    Bielsko
    Postów
    55
    Auto
    Bravo 1.9 MTD 120 KM
    Rocznik
    2007
    Cytat Napisał miszko Zobacz post
    Przy uszkodzeniu ich powinien wyskoczyć błąd na wyświetlaczu - "Parking help unavailable" lub "Parking sensor failure", oczywiście z ikonką żółtego trójkąta.
    A masz dźwięk (to piszczenie) gdy włączysz wsteczny? Pod FES, Examiner czy czymś innym sprawdzałeś komputer?
    Żadnego dźwięku nie ma i nie "świeci" się wyświetlacz. Komputera nie sprawdzałem i nie byłem jeszcze u elektryka samochodowego.
    w.w.

  6. #5
    Klubowicz
    Dołączył
    30 marzec 2009
    Skąd
    Ostrowiec
    Postów
    64
    Auto
    stiloJTD
    podepnę się pod temat, by nie zakładać nowego. Założyłem zderzak z parktronikami, wcześniej nie miałem(1,9 jtd z `03) jak zdjąłem stary zderzak to była oryginalna wtyczka do której wpiąłem "nowy" zderzak z parktronikami i... nic nic nie pika, czy ktoś może z Was zetknął się z podobnym problemem? Bo myślałem , że to jak z tempomatem podpinasz pod instalację którą ma stilo i po kłopocie, a tu nic, pomóżcie proszę.
    jaca

  7. #6
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Nie wiem jak to jest w stilo, ale to, że jest wtyczka jeszcze o niczym nie świadczy.. Być może trzeba tylko uruchomić funkcję na kompie a być może jeszcze coś dołożyć..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  8. #7
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Sprawdź w ustawieniach komputera włączając funkcję. Oraz sprawdź czy do tej wtyczki dochodzi prąd.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #8
    Nowy klubowicz
    Dołączył
    18 wrzesień 2011
    Skąd
    Bielsko-Biała
    Wiek
    38
    Postów
    4
    Auto
    Fiat Stilo MW 1.9 JTD
    Wtyczka się może kończyć z prawej strony za boczkiem w bagazniku, bo tam (przynajmniej w MW) powinna byc centralka od czujników cofania. U kolegi tez była wtyczka a centralki nie bylo, nawet nie było reszty wiązki która powinna iśc do BC

  10. #9
    Nowy klubowicz
    Dołączył
    16 wrzesień 2011
    Skąd
    Wolbrom
    Postów
    4
    Auto
    Stilo
    Kolego a nie miga Ci licznik ?? po dołożeniu pdc ?? ... wszystko co jest dokładane do stilo a nie było w wyposażeniu fabrycznym trzeba "dograć" do kompa - FES

  11. #10
    Nowy klubowicz
    Dołączył
    19 maj 2016
    Skąd
    Warszawa
    Wiek
    33
    Postów
    6
    Auto
    Grande Punto 1.9 D MultiJet 8V
    Rocznik
    2006
    Witajcie odgrzeję ten temat, bo właśnie zamontowałem w swoim GP czujniki parkowania oraz centralkę. Sparowałem ją z siecią CAN i jest teraz wykrywana przez FES'a jako zainstalowana, ale parktronic nadal nie działa, wyskakuje komunikat "nieaktywny". a w błędach FES'a w module parkowania Valego mam błąd C1700 - brak komunikacji z body. Czy gdzieś jeszcze trzeba aktywować funkcję czujników? Może trzeba mieć zegary inne? Jest duże prawdopodobieństwo, że auto miało już wcześniej czujniki, tylko jak przyjechało bite z zagranicy w tył i straciło zderzak, to montując nowy od angola już nie bawili się w czujniki tylko zdemontowali czujniki i kompa. Wykluczam raczej usterkę wiązki CAN, bo moduł komunikuje się poprzez FES'a i został prawidłowo wykryty przy parowaniu. Jakieś sugestie?


 

Podobne tematy

  1. Nie działa obrotomierz
    Napisany przez szuro na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 02-07-2011, 18:36
  2. Nie działa nawiew
    Napisany przez PiotrOpoleLub na forum Uno
    Odpowiedzi: 1
    Ostatni post: 25-02-2010, 14:36
  3. czujniki cofania / parkowania
    Napisany przez hakun na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 09-02-2010, 11:35
  4. Czujniki cofania
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 10-01-2009, 13:13

Odwiedzający znaleźli nas szukając w sieci

fiat stilo czujnik cofania

czujniki parkowania stilo

nie dziala czujnik cofania

czujnik cofania stilo

nie dzialaja czujniki cofania

stilo parking sensor failure

czujnik cofania fiat stilo

wymiana czujnika cofania stilo

stilo czujnik cofania

czujniki parkowania fiat stilo

parking sensor failure fiat stilo

wymiana czujnika parkowania stilo

parking sensor failure stilo

czujniki cofania nie dzialaja

czujnik parkowania nie dziala

fiat stilo problem z parking sensornie dzialajacy czujnik cofania stilo 1.8czujniki cofania fiat stilo
http://www.iparts.pl