Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17

Temat: Ciężko odpala  

  1. #1
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010

    Unhappy Ciężko odpala

    Witam.Dzisiaj rano strasznie ciężko mi odpalał Stilo JTD 115 km a jak odpalił to z rury czarny dym wyleciał , dużo dymu.Pierwszy raz przyda żyło mi się coś takiego w mrozy odpalał bez problemu.Przez cały tydzień auto było cały czas eksploatowane.Jakieś pomysły.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    18 styczeń 2013
    Skąd
    Białystok
    Wiek
    28
    Postów
    43
    Auto
    Stilo 1.8
    Rocznik
    2002
    Co do czarnego dymu, jak go kręciłeś trochę czasu i nie palił, to nieprzepalone paliwo tak przy kopciło. Może ropa z nieznanego źródła?

  4. #3
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Tankuje tylko na Shell.Od wczoraj zauważyłem te ciężkie kręcenie.

  5. #4
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,757
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Czarny dym

    Najczęściej defektom w tym przypadku ulegają: układ wtryskowy (końcówki wtryskiwaczy i pompa wtryskowa), układ odpowiedzialny za proces spalania mieszanki paliwowo-powietrznej lub układ oczyszczania spalin bazujący na patencie EGR, a więc recyrkulacji spalin. Skutkuje to nagromadzeniem się nagarów lub nieszczelnością przewodów doprowadzających podciśnienie lub spaliny. W szczególności na te problemy narażone są stare, mocno wysłużone jednostki samozapłonowe

    Warto na początek sprawdzić też filtr oleju i filtr powietrza. Problem z dostarczaniem odpowiedniej dawki powietrza może jednak leżeć gdzie indziej, w złym sterowaniu zaworów lub uszkodzonej turbosprężarce

  6. #5
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    830
    Auto
    Fiat Stilo 1.9 JTD 115
    z tymi "mocno wysłużonymi jednostkami" to czarnowidztwo.

    parę pytań: świece grzeją? overboost sprawny? EGR i przepływka też? Nie ma nieszczelności w dolocie? Podepnij pod komputer, bo inaczej nie ruszymy....

  7. #6
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Ok.W pierwszej kolejności podepnę pod kompa i zobaczę co dalej.

  8. #7
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Po podpięciu pod kompa wyszło:
    - błąd EGR
    - ciśnienia doładowania
    Jutro czyszczenia zaworu EGR

  9. #8
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Diagnoza-EGR walnięty.Po zaślepieniu EGR-a Stilon odpala bez problemu.

  10. #9
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Miałem pisać, że to EGR.
    Wyczyściłeś go przed zaślepieniem? Tak się zaleca robić.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  11. #10
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Tak i to bardzo dokładnie. Na razie zaślepiłem go zwykłą blaszką ale czekam na zaślepkę którą kupiłem na Allegro.Auto wyraźnie dostało drugi oddech.Polecam zaślepić ten zawór wszystkim.

  12. #11
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Niestety ale dzisiaj rano nie odpalił.Zawór EGR zaślepiony,wczoraj odpalił bez problemu a dzisiaj zero.Pomocy

  13. #12
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,757
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Pompa podaje paliwo? Przekaźnik.
    Do sprawdzenia świece,filtr paliwa,jakieś błędy na kompie?

  14. #13
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Pompa podaje słychać jak chodzi.Wszystkie filtry wymienione przed zimą.Sprubóje wyczyścić przepływke dzisisj.Na jutro umówiony jestem na kompa.

  15. #14
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,757
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    może regulator ciśnienia paliwa siadł,zdaje się że można to wyczyścić ewentualnie wymiana

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Z tym przepływomierzem to delikatnie lepiej czyścić

  16. #15
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Gdzie znajduje się ten regulator?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  2. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  3. nie odpala jtd
    Napisany przez Bondzik88 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 03-04-2011, 18:05
  4. CC Nie Odpala
    Napisany przez MaKu89 na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 26-04-2010, 20:49
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

zawor egr dlugo odpalastilo jtd kopci na czarnoallegro samochody osobowe cinqenceto cieszko odpala rano forumfiat stilo ciezko odpala

Tagi dla tego tematu

http://www.iparts.pl