Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
  1. #1
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002

    Car Security, loose connection, sterling wheel failure

    Witam,

    Znowu mam problem ze stilonem. Nie wiem już za co się brać. Wczoraj wróciłem z pracy, wszystko grało, raz czy dwa razy miałem wrażenie ze auto się zakrztusilo (?) Podczas jazdy- tak jakby się jechało autem z jakimś starym gazem. No ale luz. Dziś auto pożyczal brat, był nim na myjni ( mróz był ale stało na słońcu i całe wytarl do sucha). Wziął drugi komplet kluczy do odpalenia, no i dziwna sprawa bo twierdzi ze może wyciągnąć kluczyk ze stacyjki i auto dalej chodzi... zonk
    Parę godzin później próbuje go odpalić, choinka. Car security, świeci żółta kłódka, do tego loose connection i żółty trójkąt. Przy kolejnym odpaleniu dochodzą do tego stringi i brak wspomagania. Wina poszła na akumulator (wymieniany jakies 3 lata temu). Podladowalem go 2 godziny, był wyczerpany bo jak się okazało wcześniej przez jakiś czas sama z siebie chodziła dmuchawa (z jakiej racji?)
    Po 2 godz odpalam, zapalił od kopa, ale nadal brak wspomagania, wyłączone lampy, aha dodam że cały czas świeciły się te niebieskie parkingowe mimo że auto stało wyłączone. Odpaliłem go kilka razy, po włączeniu city nagle zgasł. Nie wiem w czym problem. Alternator? Styki? Masa? Może drugi pilot był rozkodowany i immobiliser juz nie łączy. .. macie jakieś propozycje?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    Dodam jeszcze ze po włączeniu city zgasł wyświetlają komunikat low Oil pressure (olej jest)

  4. #3
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    zapomniałes dodac jaki silnik ale skoro bład pojawił się po umyciu to stawiam na zalaną skrzynkę przekaźników na aku. wyczyścić, wysuczyć, posprawdzać czy któraś z klem nie jest luźna.
    Ostatnio edytowane przez lorak06073 ; 23-01-2016 o 21:46

  5. #4
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    Racja, 1.9 115km. klemy sprawdzone, aku zmieniony na centre bezpieczniki tez sprawdzałem, nie mam teraz dostępu do żadnych środków do ich czyszczenia.niestety... w dalszym ciągu brak wspomagania kierownicy. Raz na czas zapala się czerwona kontrolka silnika. No i czasem jak chce wyłączyć juz auto wyciągam kluczyk ze stacyjki I dalej działa. .. dopiero po ponownym wsadzeniu go i przekreceniu lekko w prawo wyłącza się. Dziś do tego jeszcze doszło to ze jak wyciągnę kluczyk, bo auto zgaśnie to włącza się pompa paliwa (tak jakby myślał że kluczyk jest w stacyjce). Może to wina stacyjki? Jakieś przetarte kostki? Ewidentnie coś nie styka. Dlatego tu moje pytanie. Czy wystarczy kupienie stacyjki (wątpię żeby dało ja się kupić na poszczególne czesci) z kompem czy sama wystarczy? No i jak się ma potem sprawa z immo, kluczykami i cala reszta?

  6. #5
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Zostaw na razie stacyjkę w spokoju. Zdemontuj na czynniki pierwsze tą skrzynkę na aku, wyczyść i wysusz. Posprawdzaj dokładnie wszystkie przewody.

  7. #6
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    Skrzynka na akumulatorze wyczyszczona. Rozkrecilem i rozpialem przejechałem kontaktem i potem na wszelki wypadek sprężonym powietrzem. To samo z kablami pod tą skrzynka i z komputerem obok płynu chłodniczego. Problem z jazda bez kluczyka zniknął. Teraz jest ok. Ale został brak wspomagania ;/ macie jakieś pomysły jeszcze?

  8. #7
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Osiguraci2voda.jpg



    Sprawdz jeszcze te płytki.

  9. #8
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    Sprawdzałem. Na każdej jest prąd ;/ chyba że coś jeszcze z nimi powinienem zrobić. ..

  10. #9
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    bezpieczniki i przekaźniki do sprawdzenia. Teraz tylko musisz znalezc ktory jest od wspomagania.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    bezpieczniki.png


    Do sprawdzenia są dwa bezpieczniki. Odpowiadają one za wspomaganie. Podmień na inne.

  11. #10
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    Lorak06073 dzięki za odpowiedź. Sprawdziłem wszystko, bezpieczniki i przekaźniki są dobre. Podpialem pod kompa i wyświetliło uszkodzony system wspomagania (i komputer pokładowy tez btw). Chyba trzeba nastawic się na kupno nowego wspomagania elektrycznego...

  12. #11
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    To kiepsko. Nie słyszałem jeszczę żeby komuś w stilo siadło wspomaganie. Jak pech to pech ;/

  13. #12
    Klubowicz
    Dołączył
    04 listopad 2014
    Skąd
    Ełk
    Postów
    135
    Auto
    stilo 1.9 jtd 140km
    Rocznik
    2004
    nie wiem czy Tobie to pomoże ale znalazłem na innym forum wątek o wspomaganiu wklejam jedną z odpowiedzi
    "O ile wiem, do chwili obecnej nikt w Polsce tego nie naprawia. Nazywa się to elektryczne wspomaganie kierownicy, a zamontowane jest i zespolone z kolumną kierowniczą. Składa się z trzech podzespołów elektronicznych: czujnika skrętu, płytki sterującej (centralki) i silniczka elektrycznego. Pomijam oczywiście przerwy w instalacji elektrycznej. Badanie egzaminerem wskaże uszkodzenie. Jeśli awaria wspomagania, to albo serwis i 3 tysiące zł, albo allegro i od 300 do 1500 zł. Ja niedawno miałem awarię wspomagania, kupiłem na allegro za 450 zł, sam zamontowałem i na razie śmiga dobrze. Wymontować i założyć można samodzielnie, oczywiście jeśli ktoś miał chociaż trochę doczynienia z mechaniką. Jeśli zajdzie potrzeba o szczegółach możemy porozmawiać. Pozdrawiam"

  14. #13
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    A to nie coś takiego tylko?

  15. #14
    Nowy klubowicz
    Dołączył
    12 grudzień 2015
    Skąd
    krk
    Wiek
    35
    Postów
    21
    Auto
    Fiat Stilo
    Rocznik
    2002
    Cytat Napisał maslo123 Zobacz post
    A to nie coś takiego tylko?
    http://www.allegro.pl/ShowItem2.php?item=5735189992

  16. #15
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    23
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    Kolego czytałem na forum już o padającym wspomaganiu. Jeśli jesteś pewny że masz wszystko okey z kablami to winowajcą będzie płytka sterująca tym ustrojstwem...wszystkiemu winne są podobno zimne luty, objawem było cykliczne pojawianie się wspomagania a na koniec brak wspomagania. Koleś poradził sobie z tym tak że przelutował wszystko co uznał za przyczynę usterki. Cena ?? 0zł jeśli masz lutownicę i wiesz jak to wyciągnąć
    Ja bym zaczął od tego
    Ecu silnika też czasem ma tego typu padaczkę i nikt nie wymienia wszystkich czujników po kolei tylko dają do regeneracji


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. LOST CONNECTION - zapala się
    Napisany przez stilo.jozek na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 28-04-2015, 20:56
  2. Komunikat Loose Connection, problemy ze startem motoru
    Napisany przez maku na forum Stilo
    Odpowiedzi: 16
    Ostatni post: 16-04-2015, 12:12
  3. Komunikat Loose Connection
    Napisany przez kwiecien91 na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 28-03-2014, 11:08
  4. Problem connection loose i błędy silnika
    Napisany przez swistako na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 28-02-2014, 10:37
  5. Asr failure loose conection
    Napisany przez szafi88 na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 27-06-2013, 21:32

Odwiedzający znaleźli nas szukając w sieci

fiat stilo loose connection brak wspomagania

http://www.iparts.pl