Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11

Temat: Bulb failure  

  1. #1
    Nowy klubowicz
    Dołączył
    19 styczeń 2013
    Skąd
    Olsztyn
    Wiek
    41
    Postów
    15
    Auto
    stilo1.9 jtd
    Rocznik
    2003

    Bulb failure

    Witam!
    Ostatnio zabrałem samochód od mechanika i przestały mi świecić prawy kierunek i pozycyjne.
    Mechanik coś grzebał przy BC. Może czegoś nie podłączył.
    FES pokazuje błędy:
    1: B1007 - Kierunkowskaz (lewy przód)
    The indicated component managed by the Body Computer shows a defect. Ensure the device operation with an actuator test (if available). Check the wiring between the component and Body Computer for opens, shorts and weak connections, and the component itself. Ensure that the system is configured correctly .
    Powodem tego błedu jest fakt, że ECU odebrało bardzo wysoki sygnał z czujnika. Błąd obecnie jest aktywny. Podejmij stosowne działania by usunąć usterkę. Kontrolka na desce nie została włączona przez ten błąd.
    2: B1013 - Światło pozycyjne (lewy przód)
    The indicated component managed by the Body Computer shows a defect. Ensure the device operation with an actuator test (if available). Check the wiring between the component and Body Computer for opens, shorts and weak connections, and the component itself. Ensure that the system is configured correctly .
    Powodem tego błedu jest fakt, że ECU odebrało bardzo wysoki sygnał z czujnika. Błąd obecnie jest aktywny. Podejmij stosowne działania by usunąć usterkę. Kontrolka na desce nie została włączona przez ten błąd.

    Co może być przyczyną?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    19 styczeń 2013
    Skąd
    Olsztyn
    Wiek
    41
    Postów
    15
    Auto
    stilo1.9 jtd
    Rocznik
    2003
    Zauważyłem jeszcze, że po włączeniu wszystkich świateł nie pali się żadne po lewej stronie, a gdy zapalam drogowe to po lewej świeci się drogowe i długie (zamiast pozycyjnego). Proszę o pomoc, co to może być? Może gdzieś zamieniona wtyczka?

  4. #3
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    po co sie bawisz? reklamujesz usługę u mechaniora i ma doprowadzić auto do porządku.

  5. #4
    Nowy klubowicz
    Dołączył
    19 styczeń 2013
    Skąd
    Olsztyn
    Wiek
    41
    Postów
    15
    Auto
    stilo1.9 jtd
    Rocznik
    2003
    Tylko mechanior się wykręca, bo usterkę zgłosiłem 3 dni po naprawie, a ja próbuję mu udowodnić, że coś źle podłączył. Ponoć były odłączane światła. Czy da się tą wtyczkę podłączyć odwrotnie, żeby były takie objawy? Jak są w niej ułożone piny?

  6. #5
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    popatrz w schematy elektryczne. dla mnie 3 dni zgloszenia to glupi argument ktory powinienes ubic. jak chcesz to zaproponuj mechaniorowi ze naprawisz usterke w aso ale jesli przyczyna okaze sie blad poprzednie naprawiajacego to on pokryje fakture

  7. #6
    Nowy klubowicz
    Dołączył
    19 styczeń 2013
    Skąd
    Olsztyn
    Wiek
    41
    Postów
    15
    Auto
    stilo1.9 jtd
    Rocznik
    2003
    A czy jest możliwość odczytania błędu kiedy powstał, mimo że były próby jego wykasowania?

  8. #7
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    kolego jeżeli masz wpięte wszystkie wtyczki w body poprawnie to sprawdź jeszcze wtyczkę do reflektora może podłączona jest do góry "nogami", przy okazji sprawdź bezpieczniki może spalone albo wyciągnięte

  9. #8
    Nowy klubowicz
    Dołączył
    19 styczeń 2013
    Skąd
    Olsztyn
    Wiek
    41
    Postów
    15
    Auto
    stilo1.9 jtd
    Rocznik
    2003
    Przepraszam za naiwne pytania, ale jak wypiąć tą wtyczkę? Czy jest to ta okrągła? I czy trzyma jakiś zatrzask, bo nie mogłem jej wyciągnąć?

  10. #9
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    to siwe(taki półksiężyc) trzeba podważyć a potem wyciągnąć - wysunąć

  11. #10
    Nowy klubowicz
    Dołączył
    19 styczeń 2013
    Skąd
    Olsztyn
    Wiek
    41
    Postów
    15
    Auto
    stilo1.9 jtd
    Rocznik
    2003
    Okazało się, że wtyczka była odwrotnie wpięta. Wielkie dzięki za podpowiedź!

  12. #11
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006


 

Podobne tematy

  1. Bulb failure rear fog, wszystkie lampy sprawne
    Napisany przez Marchol na forum Stilo
    Odpowiedzi: 38
    Ostatni post: 02-06-2013, 20:21
  2. motor control system failure
    Napisany przez kowal666 na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 12-04-2013, 20:38
  3. Air Bag failure, emulator, wtyczka maty
    Napisany przez petarda na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 26-03-2013, 21:06
  4. abs asr failure
    Napisany przez wojjed na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 11-02-2012, 17:26
  5. blad NUM. PLATE BULB a instalacja elektryczna?
    Napisany przez swistako na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 31-05-2010, 13:31

Odwiedzający znaleźli nas szukając w sieci

b1013 fiat stilo

b1013 fiat

bulb failure jakobbo

stilo bulb failure

bulb failure forum

bulb failure kontrolka

fiat stilo bulb failure fog r indicate

fiat stilo usterki bulb failure

bulb failure

bulb fakture fijat stilo

stolo b1013

body komputer fiat stilo schemat dowland

bulb failure forum stilo

fiat stilo pokazuje bulb failure

b1013 stilo

fiat stilo b1013

body computer stilo usterki

bulb feilire bezpieczni stilo

Tagi dla tego tematu

http://www.iparts.pl