Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    25 styczeń 2011
    Skąd
    radomsko
    Postów
    22
    Auto
    Stilo MW 1,9JTD 16V 140KM

    błedy a słaby akumulator

    Witam !

    Jestem na etapie kupna stilacza, no i znalazlem. Wersja multijet 140KM. Problem polega na tym, że po przekreceniu kluczyka wsykakują różne błedy z tego co pamietam asr fault, abs fault, engine fault. Gość co to sprzedaje mówi, że problem jest w słabym aku. Dzien wczesniej bylo -12C i padł mu aku, od tego momentu zaczeły sie problemy. Powiedzial, że wsadzi nowy aku, wykasuje bledy i ma byc ok. Powiedzcie czy jest powod do obaw ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2009
    Skąd
    Toruń
    Postów
    108
    Auto
    Stilo Schumacher 1,9 JTD 140 KM
    To samo miałem u mnie jak alternator padał...

    Więc jak już wymieni ten akumulator polecałbym sprawdzić miernikiem jakie ma ładowanie - bo na nowym aku to nawet mój stary alternator pociągnąłby kilka dni

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Takie błędy jak opisałem są realne jeśli chodzi o Stilo. Niestety ten model/typ tak ma, że gdy słaby akumulator to takie rzeczy się dzieją. Sprawdź po wsadzeniu nowego akumulatora ładowanie, oraz poproś by nie kasował błędów, sprawdź na komputerze co oznaczają.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #4
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    kupiłem stilo z słabym aku i też przy uruchomieniu na słabym aku sypał błędami jak szalony. po wymianie aku był bardziej powściągliwy ale dalej trochę błędów rzucał - w tym miedzy innymi brak wspomagania (oczywiście wspomaganie było wyłączone). dopiero wyczyszczenie pamięci komputera egzaminem uspokoiło komputer i teraz nie dostaje zbędnych błędów. Także możliwe że jeśli sprzedający podładuje/wymieni aku to dalej będą błędy tylko dlatego że komputer je zapamiętał, a nie dlatego że coś jest nie sprawne. Dodam na koniec że przy wymianie aku stilo było z 10-15 min bez prądu a mimo to nie zniknęły błędy.
    jest: Honda Accord VIII 2.0 2012
    było: Fiat Stilo 1.9JTD 2002


 

Podobne tematy

  1. [akumulator] Ładowanie aku w Bravo
    Napisany przez W4MP na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 20-03-2010, 13:36
  2. Akumulator do 1.9JTD
    Napisany przez Xantos100nx na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 10-01-2009, 14:07
  3. [akumulator] mrugające zielone światełko - CC 700
    Napisany przez czyzyk80 na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 29-12-2008, 16:05
  4. [akumulator] Akumulator "Silver"
    Napisany przez csnv na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 12-12-2008, 13:28
  5. Akumulator ?
    Napisany przez masmisbl na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 27-08-2008, 18:30

Odwiedzający znaleźli nas szukając w sieci

fiat stilo akumulator

fiat stilo slaby akumulator

slaby akumulator stilo

akumulator fiat stilo

akumulator do fiata stilo

slaby aku fiat stilostilo engine fault akumulatorslaby akumulator a bledyobjawy slabego akumulatorastilo slabe ladowanieakumulator slabo kreci fiat stilostilo za slaby akumulator
http://www.iparts.pl