Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    20 październik 2012
    Skąd
    Gdynia
    Postów
    2
    Auto
    Stilo MW 1,9 115KM

    Błąd czujnika zanieczyszczeń

    Pojawił mi się błąd czujnika zanieczyszczeń. Gdzie ten czujnik się znajduje i jak wygląda??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jaki kod bledu?

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    20 październik 2012
    Skąd
    Gdynia
    Postów
    2
    Auto
    Stilo MW 1,9 115KM
    Cytat Napisał lukq Zobacz post
    Jaki kod bledu?

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2
    B1927 - czujnik zanieczyszczeń - wysoki sygnał

    czujnik zlokalizowany - tylko nie wiem czy jest to wina obwodu czy czujnika. Czy jest jakiś sposób aby to sprawdzić?? Może ktoś wrzucić schemat elektryczny tego obwodu?? Gdzie idą te 3 przewody z czujnika??

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Można poszukać w necie jaką powinien mieć rezystancje i sprawdzić go miernikiem

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Nowy klubowicz
    Dołączył
    20 wrzesień 2012
    Skąd
    Cieszyn
    Wiek
    30
    Postów
    1
    Auto
    Fiat Stilo Multi Wagon 1,6
    Można wiedzieć gdzie ten czujnik (może jakieś zdjęcie)? I jak sobie poradziłeś z tym problemem?
    Też mam ten błąd...

  7. #6
    Nowy klubowicz
    Dołączył
    03 listopad 2012
    Skąd
    Kraków
    Wiek
    31
    Postów
    1
    Auto
    Stilo
    Podobny problem przerabiałem w nowym Bravo
    podmiana na dobry jesli nie pomoże sprawdzić ciąglosc okablowania do panelu nawiewów jesli będzie wszystko ok to Centralka padła czyli panel pzdr.


 

Podobne tematy

  1. Czujnik AQS (zanieczyszczeń) błąd
    Napisany przez przymar na forum Croma
    Odpowiedzi: 34
    Ostatni post: 28-08-2017, 08:34
  2. błąd czujnika poziomu oleju
    Napisany przez kami667 na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 15-04-2015, 14:52
  3. Żle zamontowana wzkazówka czujnika temperatury?
    Napisany przez tejczo na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 01-12-2011, 15:01
  4. Wymiana czujnika temperatury
    Napisany przez Gordinho na forum Punto
    Odpowiedzi: 8
    Ostatni post: 06-03-2011, 18:41
  5. Problem z odpalaniem po wymianie czujnika
    Napisany przez asiuniak33 na forum Stilo
    Odpowiedzi: 15
    Ostatni post: 12-02-2011, 11:07

Odwiedzający znaleźli nas szukając w sieci

fiat stilo b1927

b1927 stilo

czujnik aqs stilo

czujnik zanieczyszczenia fiat stilo

stilo b1927

stilo aqs

czujnik o2 fiat stilo

czujnik aqs fiat

b1927 stilo czujnik zanieczyszczen

stilo zanieczyszczenia

klimatyzacja stilo b1927

czujnik 02 fiat stilo

fiat blad b1927

Tagi dla tego tematu

http://www.iparts.pl