Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 26 z 26
  1. #16
    Nowy klubowicz
    Dołączył
    02 kwiecień 2013
    Skąd
    warszawa
    Wiek
    34
    Postów
    17
    Auto
    Stilo 1.6
    Rocznik
    2003
    Ok rybaczek to daj znać jak po naprawie chodzi. Bo u mnie nic nie dało dałem komp do naprawy i dalej to samo .



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    04 kwiecień 2013
    Skąd
    Łódź
    Wiek
    28
    Postów
    42
    Auto
    Stilo 1,6 16v
    Rocznik
    2002
    to widze ze masz nie za ciekawą sytulacje ;/ obawiam sie troszke. ale mysle ze przeniesienie kompa powinno zlikwidowac te objawy u mnie

    dam znać

  4. #18
    Nowy klubowicz
    Dołączył
    10 luty 2013
    Skąd
    Rawicz
    Postów
    10
    Auto
    Stilo 1.6 16v
    Rocznik
    2002
    Panowie właśnie mi auto gaśnie i to po odpaleniu praktycznie może i po 30 sekundach jak silnik parenaście godzin stoi nieruszany, i nieraz mam spokój parę dni auto jeżdżone w cyklu miejskim, chciałem już dać komputer do naprawy, ale po wpisie Danego, że naprawa kompa nic nie dała chyba się wstrzymam. Jeden szpec podpiął mi kostkę pod kompa która zapisywała wszystkie parametry 3 dni nic się nie działo na czwarty dzień auto zgasło dwa razy w przeciągu trzech minut kostka została podpięta pod laptopa i z wykresów wyszło całkowite odcięcie prądu jak po wyłączeniu kluczykiem. Przypuszczam, że problem tkwi w elektryce, ale gdzie?? Czy naprawdę w tym naszym kraju nikt nie zna przyczyny tej usterki???

  5. #19
    Klubowicz
    Dołączył
    04 listopad 2010
    Skąd
    Chorzów
    Postów
    268
    Auto
    Stilo 1.9 80km
    a może problem ze stacyjką gdzieś coś traci styk i gaśnie

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    poruszaj kluczykiem przy zapalonym silniku w różnych kierunkach i zobacz czy nie gaśnie
    staniol504
    Jeżeli informacje były pomocne kliknij w "POMÓGŁ"

  6. #20
    Nowy klubowicz
    Dołączył
    02 kwiecień 2013
    Skąd
    warszawa
    Wiek
    34
    Postów
    17
    Auto
    Stilo 1.6
    Rocznik
    2003
    U mnie wymieniłem stacyjke i nawet pierscień imobilajzera i nic. We wtorek kobieta jedzie do Aso w piasecznie bo tam po znajomośći bedzie sprawdzone . Jak dzwoniłem gośćio powiedzial ze czestym problemem jest przepustnica . Ale okaże sie we wtorek co i jak mam nadzieje ze cos znajdzie.

  7. #21
    Nowy klubowicz
    Dołączył
    10 luty 2013
    Skąd
    Rawicz
    Postów
    10
    Auto
    Stilo 1.6 16v
    Rocznik
    2002
    Dany wymieniłem całą przepustnice kosztowało mnie to 400 zł i nic to nie pomogło jakieś inne sugestie...

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Dany wymieniłem całą przepustnice kosztowało mnie to 400 zł i nic to nie pomogło jakieś inne sugestie...

  8. #22
    Nowy klubowicz
    Dołączył
    02 kwiecień 2013
    Skąd
    warszawa
    Wiek
    34
    Postów
    17
    Auto
    Stilo 1.6
    Rocznik
    2003
    Zobacze we wtorek co mądrego powiedzą w serwisie fiata. i Odrazu napisze .

  9. #23
    Nowy klubowicz
    Dołączył
    04 kwiecień 2013
    Skąd
    Łódź
    Wiek
    28
    Postów
    42
    Auto
    Stilo 1,6 16v
    Rocznik
    2002


    po takim zabiegu przejechalem 15 km po miescie na nagrzanym aucie i tylko błąd silnika czyli tylko przepustnica do czyszczenia
    zaloze jeszcze radiator

    a wczesniej wskazowka tylko w pion a stilon zdechl teraz jezdzi jak marzenie xD

  10. #24
    Nowy klubowicz
    Dołączył
    04 kwiecień 2013
    Skąd
    Łódź
    Wiek
    28
    Postów
    42
    Auto
    Stilo 1,6 16v
    Rocznik
    2002
    przejechane juz grubo ponad 200 KM i nadal nic
    teraz sie szykuje na wyjazd w trasę do czestochowy zobaczymy jak mu pójdzie xD

  11. #25
    Nowy klubowicz
    Dołączył
    02 kwiecień 2013
    Skąd
    warszawa
    Wiek
    34
    Postów
    17
    Auto
    Stilo 1.6
    Rocznik
    2003
    Panowie na 100 procent to komputer wymieniony na nowy i jezdzi juz nie gasnie jupi

  12. #26
    Nowy klubowicz
    Dołączył
    04 kwiecień 2013
    Skąd
    Łódź
    Wiek
    28
    Postów
    42
    Auto
    Stilo 1,6 16v
    Rocznik
    2002
    Dany tylko jestem ciekaw ile bedzie miał on zywotnosci na tym gorącym silniku

    ja do swojego zrobilem chlodzenie z radiatorów na lato pokusze sie na kupno nowego kompa jak kasy odloze

    teraz tylko doskwiera mi blad silnika ale przy gazie to norma
    przepustnica do czyszczenia i bedzie git
    Ostatnio edytowane przez rybaczek007 ; 05-05-2013 o 21:42


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Brak kontrolek po włączeniu zapłonu
    Napisany przez kubas10 na forum Ducato III
    Odpowiedzi: 3
    Ostatni post: 10-01-2013, 20:44
  2. Fiat Brava 1.4 12v brak komunikacji z komputerem
    Napisany przez zoil na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 14-08-2012, 11:29
  3. Spotkanie w Muzeum techniki i Komunikacji ( Szczecin)
    Napisany przez blondas na forum Pomorskie
    Odpowiedzi: 0
    Ostatni post: 02-01-2011, 20:06
  4. opisy kontrolek Marea 1.9 JTD 110 KM
    Napisany przez klakson70 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 03-11-2009, 21:04
  5. [akcesoria, mocowanie] Zawleczki czarne typu choinka
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 09-08-2009, 20:22

Odwiedzający znaleźli nas szukając w sieci

ducato brak komunikacji

ducato brak komunikacji ze sterownikiem

abs fiat stilo 2002 1.6

fiat stilo blad abs

bezpiecznik abs fiat stilo

kontrolki fiat stilo

fiat stilo kontrolka abs

stilo choinka

kontrolka abs fiat stilo

fiat stilo problem z komputerem

stilo sterownik abs

kontrolka abs i esp fiat stilo

stilo abs esp

fiat stilo choinka nie odpala

Blad abs esp fiat stilo

czy zabrudzone styki sondy lambda

kontrolka esp fiat stilo

sterownik abs stilo

komunika pod stilo

Tagi dla tego tematu

http://www.iparts.pl