Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5

Temat: Auto nie odpala  

  1. #1
    Nowy klubowicz
    Dołączył
    17 lipiec 2013
    Skąd
    Katowice
    Wiek
    35
    Postów
    2
    Auto
    Fiat
    Rocznik
    2002

    Auto nie odpala

    Witam, mam problem z moim stilo 1,6 16v rocznik 2002 103km, samochod ma problemy z odpaleniem i pokazuje bledy P0704, P1555, P0235
    Czasami uda mi sie go odpalic ale po chwili slysze takie cykniecie w skrzynce za akumulatorem gdzie sa te duze bezpieczniki i samochod gasnie. To nie sa typowe bezpieczniki tylko te czerwone w ksztalcie klocka 30A, dalsze nr. ktore na nim sa A727, 12V, 46520422.
    Zalatwilem juz ze szrotu drugi ale dalej jest to samo. Co jeszcze moge dodac to ze kolega siedzial w samochodzie udalo sie go odpalic, gdy dotklnolem kabli od przepustnicy komputera bylo wlasnie to cykniecie i samochod zgasl, jak juz odpali to super chodzi ale po chwili gasnie. Dodam szczerze ze juz jestem zalamany z tym samochodem. Moze ktos mial juz taki problem i moze w jakis sposob pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    13 lipiec 2013
    Skąd
    Łódź
    Wiek
    27
    Postów
    14
    Auto
    Stilo 1.9 Multijet
    Rocznik
    2004
    Ja mialem podobnie, zwarcie w puszcze bezpiecznikow za akumulatorem. jeden z przekaznikow robil zwarcie i gasil auto w czasie jazdy. Pomogla wymiana calej tej plytki bezpiecznikow koszt 630 zl nowka z bielska trudno bedziesz mial znalezc zamiennik poniwewaz kazdy model mial inne zalezne od wyposazenia itd. po numerach VIN mi sprowadzili, sam przekaznik wymienilem ale zwarcie bylo na plycie wewnatrz tej calej puszki i nic to nie dalo

  4. #3
    Klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    29
    Postów
    459
    Auto
    Fiat Stilo 1.9JTD
    Rocznik
    2002
    Zawsze możesz ja rozebrać i popatrzeć czy nie ma jakiś zimnych lutów czy coś bo z tego co wiem to sporo osób już je pare razy czyściło suszyło bo wilgoć. Możesz trafić na używkę ale z tego co czytałem musi być ten sam numer slrzynki.

  5. #4
    Nowy klubowicz
    Dołączył
    17 lipiec 2013
    Skąd
    Katowice
    Wiek
    35
    Postów
    2
    Auto
    Fiat
    Rocznik
    2002
    Witam, no to tak to wyglada z moim stilo ze wyciagnolem cala skrzynke rozebralem doszczetnie i wyczyscilem, samochod odpalil ale dalej jak poruszam wiazka kabli to samochod gasnie albo nie rowno pracuje. Teraz odizolowalem wszystkie kable od kompa itd czy nie ma jakiegos przebicia ale nic nie widze. wydaje mi sie ze musze wymienic instalacje razem z kompem

  6. #5
    Nowy klubowicz
    Dołączył
    13 lipiec 2013
    Skąd
    Łódź
    Wiek
    27
    Postów
    14
    Auto
    Stilo 1.9 Multijet
    Rocznik
    2004
    ja skrzynke czyscilem 2 razy i nic to nie dalo poruszaj przekaznikami tymi duzymi pewnie na ktoryms jest zwarcie bedziesz wiedzial bo slychac dosc wyraznie spiecie.


 

Podobne tematy

  1. Pali się kontrolka wtrysku, auto nie odpala
    Napisany przez LexusHPC na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 04-03-2013, 21:01
  2. Auto nie odpala
    Napisany przez riddi123 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 19-10-2012, 15:27
  3. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  4. [silnik] Auto zagadka dla mechaników nie odpala
    Napisany przez magda-s8 na forum Punto II
    Odpowiedzi: 9
    Ostatni post: 09-10-2010, 13:04
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

P1555 stilo co robic

p 1555 fiat

p0704 grande punto

p1555 fiat

Tagi dla tego tematu