Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Chojnice
    Wiek
    29
    Postów
    31
    Auto
    Stilo 1.9 jtd
    Rocznik
    2002

    Asr failure loose conection

    mam problem taki jak w temacie zapala mi sie kontrolka asr wyskakuje komunikat asr failure i zachwile zapalaja sie wszystkie kontrolki i wyskakuje komunikat loose conection i pochwili znika i za chwile znowu sie pojawia i tak w kolo i do tego tez obrotomierz oraz licznik padaja jak zapala sie blad tak samo kontrolka od temperatury swieci na czerwono wyczytalem na forum ze loose conection moze byc spowodowane czujnikiem walu korbowego ale czy to jest aby to skoro to co chwile sie zapala i gasnie dodam tez ze w weekend montowalem tube z wzmacniaczem i podlaczylem przewody pod aku czy to moze wina ze tuba bierze prad i aku jest nie doladowane? Klemy sa dokrecone bo sprawdzalem co prawda jest lekki osad na nich ale to chyba nie jest w tym pies pogrzebany... bylem dzis u elektryka i mowil ze nie wie co to jest a i tak skasowal za podlaczenie powiedzial tylko tyle ze przeplywomierz jest do wymiany ale czy to jest to??? Prosze o pomoc jezeli mial ktos z tym juz doczynienie



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Loose connection to zdaje się błąd magistrali CAN.. Czyli jakieś złączki itp..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Doświadczony klubowicz
    Dołączył
    04 czerwiec 2012
    Skąd
    Wola/k Pszczyny
    Wiek
    32
    Postów
    270
    Auto
    Fiat Stilo 1.9 JTD
    Chyba cos pisałeś ,że malowałeś zaciski ??? Nie uszkodziłeś czasem czujnika ABS na którymś kole ???

  5. #4
    Nowy klubowicz
    Dołączył
    03 grudzień 2012
    Skąd
    Częstochowa
    Wiek
    47
    Postów
    85
    Auto
    Fiat Stilo MW Uproad 1,9JTD; Croma 2,4 Emotion 2008
    Rocznik
    10.2005; 04.2008
    A czy ten elektryk sprawdził w jakim stanie jest akumulator, czy nie ma za dużego obciążenia i czy to nie jest przyczyna tych anomalii.
    Odłącz głośnik podładuj akumulator i sprawdź czy usterka będzie występowała.

  6. #5
    Klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Chojnice
    Wiek
    29
    Postów
    31
    Auto
    Stilo 1.9 jtd
    Rocznik
    2002
    nie nei ja nic nie malowalem ogolnie juz auto stoi u elektryka i szuka przyczyny ale skoro ten blad pojawil sie na drugi dzien po podlaczeniu tuby to musi byc z tym zwiazane nie ma bata i obstawiam tutaj akumulator albo jest jakies przebicie albo alternator go nie doladowuje... mial juz ktos taki problem???

  7. #6
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Ja miałęm coś takiego plus innych błędów masę jak miałem aku padakę przy rozruchu spadało napięcie nawet do 7 woltów przy nowym aku malina. Ale to dawno było. Jak nie chcesz kupować to pożycz od kogoś aku i zobacz.

  8. #7
    Klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Chojnice
    Wiek
    29
    Postów
    31
    Auto
    Stilo 1.9 jtd
    Rocznik
    2002
    juz po sprawie jedno dobre ze mam bardzo dobrego elektyrka pod reka sie okazalo ze wiazka przewodow kolo skrzyni sie przetarla i moglo sie to zle skonczyc jak mowi bo tam az iskrzylo ale juz wszystko ogarniete

  9. #8
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Od czego się przetarła możesz jakś fotke strzelić która ta wiązka co by inni mogli rzucić okiem. Pewnie od drgań tylko o co się przecierała.

  10. #9
    Klubowicz
    Dołączył
    06 czerwiec 2013
    Skąd
    Chojnice
    Wiek
    29
    Postów
    31
    Auto
    Stilo 1.9 jtd
    Rocznik
    2002
    nie jestem w stanie bo ja tego nie wymienialem moge dodac tylko tyle ze to wiazka przy skrzyni biegow


 

Podobne tematy

  1. Komunikat Loose Connection, problemy ze startem motoru
    Napisany przez maku na forum Stilo
    Odpowiedzi: 16
    Ostatni post: 16-04-2015, 12:12
  2. Bulb failure
    Napisany przez jakobbo na forum Stilo
    Odpowiedzi: 10
    Ostatni post: 28-04-2013, 22:10
  3. motor control system failure
    Napisany przez kowal666 na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 12-04-2013, 20:38
  4. Air Bag failure, emulator, wtyczka maty
    Napisany przez petarda na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 26-03-2013, 21:06
  5. abs asr failure
    Napisany przez wojjed na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 11-02-2012, 17:26

Odwiedzający znaleźli nas szukając w sieci

asr failure fiat stilo

stilo asr failure

asr failure loose connection

fiat stilo asr failure loose connection

asr failure stilo

asr abs failure fiat stilo

fiat stilo kontrolka lose controle

fiat stolo loose contact

asr brak stilo

losse connection stilo 1.8

stilo asp failure

stilo asr failure loost connection

abs failure fiat stilo

fiat stilo abs asr failure

abs failure asr failure fiat stilo

fiat stilo 1.9 jtd swieci sie failure co to jest

fiat stilo loose connection asr failure

stilo asr faulture

asr swieci sie stilo

loose connection brak abs asr fiat stilo

stilo asr failture lose conetcion

fiat stilo asr failure loose connection 2013

fiat stilo asr failure

Tagi dla tego tematu

http://www.iparts.pl