Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    04 wrzesień 2014
    Skąd
    Venlo
    Wiek
    24
    Postów
    2
    Auto
    Stilo Abarth
    Rocznik
    2003

    Abarth zgasl podczas jazdy i nie odpala

    Witam mój fiacik zgasł sobie na autostradzie i już nie pali
    brak iskry, nie podaje paliwa a wcześniej było wszystko ok
    jakieś pomysły co może mu dolegać
    pedał gazu wymieniony tak więc na 100% nie potencjometr
    remont silnika robiony w grudniu więc to tez odpada



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    24
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    czujnik położenia wału mi tylko przychodzi do głowy ew.stycznik przeciążeniowy po stronie pasażera (podczas wypadku odcina paliwo i zapłon) były przypadki że podczas mocnego hamowania przełącznik się włączył i unieruchamiał autka. U ciebie bardzo prawdopodobne że to drugie jest przyczyną.
    Pozdro
    Ostatnio edytowane przez cenioormo ; 23-04-2016 o 14:53

  4. #3
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    moze paliwa brakło

  5. #4
    Nowy klubowicz
    Dołączył
    04 październik 2015
    Skąd
    Stargard
    Postów
    69
    Auto
    opel vectra
    Rocznik
    1999
    Cytat Napisał cenioormo Zobacz post
    czujnik położenia wału mi tylko przychodzi do głowy ew.stycznik przeciążeniowy po stronie pasażera (podczas wypadku odcina paliwo i zapłon) były przypadki że podczas mocnego hamowania przełącznik się włączył i unieruchamiał autka. U ciebie bardzo prawdopodobne że to drugie jest przyczyną.
    Pozdro
    On odcina (czujnik uderzeniowy)tylko pompę paliwa.Stawiam również na czujnik położenia wału


 

Podobne tematy

  1. dziwny problem. auto zgaslo podczas jazdy i juz nie odpala
    Napisany przez pawel&palio na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 08-04-2016, 08:43
  2. Szarpało podczas jazdy, teraz nie odpala-czy to może być padnięta pompa paliwa
    Napisany przez lucas7911 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 30-04-2014, 23:23
  3. Zwarcie na akumulatorze podczas jazdy, nie odpala.
    Napisany przez thepiter na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 02-02-2014, 13:37
  4. Fiat Palio 1,6 16v LPG. Zgasl w czasie jazdy. Potem...
    Napisany przez binioll4 na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 06-10-2012, 18:04
  5. Siena zgasła podczas jazdy i nie odpala? 1.6 16V 97r
    Napisany przez Damiano9 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 05-06-2011, 13:02

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl