Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    23 styczeń 2016
    Skąd
    Jaworzno
    Wiek
    26
    Postów
    14
    Auto
    Stilo Abarth
    Rocznik
    2002

    2 bieg wentylatora - problem.

    Witam,
    Mam usunięty bezpiecznik (duży) z skrzynki bezpieczników pod maską ponieważ gdy go wepnę to pomimo tego czy silnik jest ciepły i zimny wentylator chodzi na pełnych obrotach.
    Mam opornicę koło wentylatora być może on jest wadliwy ? (jak to sprawdzić?)

    Macie jeszcze jakieś inne wyjścia z tej sytuacji ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    niesprawny przekaźnik klimatyzacji, przepalony bezpiecznik jak i przerwana masa będzie powodowała włączanie 2 biegu wentylatora

  4. #3
    Nowy klubowicz
    Dołączył
    23 styczeń 2016
    Skąd
    Jaworzno
    Wiek
    26
    Postów
    14
    Auto
    Stilo Abarth
    Rocznik
    2002
    A gdzie się znajduje przekaznik klimatyzacji ?

  5. #4
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    o ile jeszcze pamieć mnie nie myli to po odwróceniu pokrywy bezpieczników powinno być rozrysowane, T05 po prawej stronie dużego kwadratowego przekaźnika, nad nim znajduje się przekaźnik 2 biegu wentylatora - pozamieniaj przekaźniki

  6. #5
    Nowy klubowicz
    Dołączył
    23 styczeń 2016
    Skąd
    Jaworzno
    Wiek
    26
    Postów
    14
    Auto
    Stilo Abarth
    Rocznik
    2002
    Tak T05 mam wyciągnięte bo jak wsadze to zaczyna mocno wariować, a prosze mi powiedzieć czy czujnik ciśnienia klimatyzacji ma cos wspolnego z tym wentylatorem bo tez czujnik mam urwany i nie działa..

    Gdzie dokładnie znajde przekaznik 2 biegu wentylatora ? Bezpiecznik t05 mam ale przekaznika nie widze.

  7. #6
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    tak jak pisałem nad przekaźnikiem (czarny lub czerwony prostokąt) T05 (jak wyciągniesz to pod nim właśnie będzie opisane T05- nie bezpiecznikiem )ten czujnik sobie wisi czy jest wykręcony?

  8. #7
    Nowy klubowicz
    Dołączył
    23 styczeń 2016
    Skąd
    Jaworzno
    Wiek
    26
    Postów
    14
    Auto
    Stilo Abarth
    Rocznik
    2002
    znalazłem przekaznk t05 pozamieniałem je wsadziłem bezpiecznik, odpalam stilo i cisza, auto rozgrzewa sie do 90 i trzyma temp. Mysle ze trzeba rozgrzac zeby sprawdzic wentylatory. Podpinam fesa i parametry temp silnika od 90 do 97 st i zadnych reacji na wentylator. Dalej juz sie nie chciał zagrzac...

    Mam urwany czujnik cisnienia klimatyzacji może on coś jest winny?

  9. #8
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    po zamianie tak jak opisujesz wentylator się nie włącza ? gdzie wsadziłeś ten przekaźnik z T05, tak na marginesie tą całą skrzynkę kiedyś rozbierałeś,czyściłeś? z własnego jak i kolegów doświadczenia wiem że lubi się wewnątrz strasznie zabrudzić - zaśniedzieć
    przy pomocy programu możesz zrobić jeszcze test wentylatora 1 i 2 biegu, fesem nigdy nie robiłem bo nie posiadam, ale cdif jak i delfay owszem

  10. #9
    Nowy klubowicz
    Dołączył
    23 styczeń 2016
    Skąd
    Jaworzno
    Wiek
    26
    Postów
    14
    Auto
    Stilo Abarth
    Rocznik
    2002
    Po twoich poradach czyli znalezienie przekaznika T05 i zastąpienie go innym (mozliwosc zlepienia sie przekaznika) problem ustał czyli mam wszystko powsadzanie w odpowiednie miejsca (bezpiecznik 2 biegu duży 60A i zamieniony przekaznik T05).
    Natomiast teraz po nagrzaniu sie silnika do 90 st a nawet więcej (sprawdzane fesem temp max ktora mi się udało podniesc to 97st) wentylator się w ogole nie włącza. Przy jakich temperaturach się włącza 1 bieg a przy jakich temp 2 bieg wentylatora?
    być może 97st to jeszcze mało do załączenia się wentylatora nawet na 1 biegu.
    Natomiast pytałem się o czujnik cisnienia klimatyzacji poniewaz mam go urwanego i nie wiem czy moze miec to związek z wentylatorem.
    Pozdrawiam i dziękuje

    Przekaznik t05 wyciągnąłem i wsadziłem go bodajże w t03 a przekaznik t03 wsadziłem w gniazdo przekaznika t05 czyli zamieniłem miejsca (a przekazniki są te same).
    Miejsca przekazników czyściłem preparatem do styków. Puszki nie rozbierałem.
    Ostatnio edytowane przez Dorianek ; 01-02-2016 o 10:16


 

Podobne tematy

  1. Problem z 2 Biegiem wentylatora !!!! Pomocy
    Napisany przez any1411 na forum Doblo
    Odpowiedzi: 6
    Ostatni post: 18-08-2015, 15:32
  2. Odpowiedzi: 1
    Ostatni post: 12-01-2015, 00:23
  3. [ukł. chłodzenia] Rezystor wentylatora problem
    Napisany przez bogdan-gos na forum Uno
    Odpowiedzi: 1
    Ostatni post: 06-04-2011, 18:26
  4. [ogrzewanie] 4. bieg wentylatora przepala bezpiecznik
    Napisany przez radek04 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 13-10-2010, 11:44
  5. Problem z dmuchawą wentylatora
    Napisany przez dioder na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 22-03-2008, 14:11

Odwiedzający znaleźli nas szukając w sieci

przekaznik T03

Tagi dla tego tematu

http://www.iparts.pl