Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999

    Siena - problem ze stacyjką

    Witam.

    Pojawił się u mnie w sienie dość poważny problem, ponieważ ciężką ją odpalić, ale po kolei.
    Stacyjka reaguje na pozycję zapłonu, palą się kontrolki itd ale jak chcę odpalić to nie dzieje się nic( tak jakby dalej była tylko na zapłonie, kontrolki dalej się palą), czasami odpali po dłuższym przytrzymaniu kluczyka w pozycji odpalania. Wcześniej zawsze odpalała jak się docisnęło mocno kluczyk teraz ta metoda przestała działać, co mogło się zepsuć: stacyjka, kostka stacyjki? Naprawiać, wymieniać?

    Pozdrawiam.

    Dodam, że nie mam immobilisera - wymontowany lata temu. Problem z odpalaniem tak samo na gazie jak i na benzynie, problem na pewno leży gdzieś przy stacyjce.
    Ostatnio edytowane przez Damiano.Italiano ; 09-11-2015 o 13:56



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 styczeń 2013
    Skąd
    Śląsk SLU
    Postów
    221
    Auto
    Siena 1.2 8v
    Rocznik
    12.1999
    Cytat Napisał Damiano.Italiano Zobacz post
    Witam.

    Pojawił się u mnie w sienie dość poważny problem, ponieważ ciężką ją odpalić, ale po kolei.
    Stacyjka reaguje na pozycję zapłonu, palą się kontrolki itd ale jak chcę odpalić to nie dzieje się nic( tak jakby dalej była tylko na zapłonie, kontrolki dalej się palą), czasami odpali po dłuższym przytrzymaniu kluczyka w pozycji odpalania. Wcześniej zawsze odpalała jak się docisnęło mocno kluczyk teraz ta metoda przestała działać, co mogło się zepsuć: stacyjka, kostka stacyjki? Naprawiać, wymieniać?

    Pozdrawiam.

    Dodam, że nie mam immobilisera - wymontowany lata temu. Problem z odpalaniem tak samo na gazie jak i na benzynie, problem na pewno leży gdzieś przy stacyjce.
    jak piszesz problem leży po stronie stacyjki to do wymiany może być kostka... pozdrawiam

  4. #3
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    Chyba to bo jak popsiukam spreyem do regeneracji styków te złącza w kostce to jakiś czas działa i odpala na cyk, ale po godzince problem wraca.(dociskanie kostek nic nie pomaga)

    Myślisz, że łatwo to wymienić samemu czy też dać zarobić mechanikowi?

  5. #4
    Klubowicz
    Dołączył
    23 styczeń 2013
    Skąd
    Śląsk SLU
    Postów
    221
    Auto
    Siena 1.2 8v
    Rocznik
    12.1999
    Cytat Napisał Damiano.Italiano Zobacz post
    Chyba to bo jak popsiukam spreyem do regeneracji styków te złącza w kostce to jakiś czas działa i odpala na cyk, ale po godzince problem wraca.(dociskanie kostek nic nie pomaga)

    Myślisz, że łatwo to wymienić samemu czy też dać zarobić mechanikowi?
    w sienie jeszcze kostki nie wymieniałem. kiedyś miałem golfa i ta kostka sie co chwile psuła. odkręciłem tylko osłone plastikową, odpiąłem kable i wyciągnąłem kostke. myśle że podobnie będzie w sienie...

  6. #5
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    W sienie wygląda to na trudne do zdjęcia, ale problemem na 100% jest złącze kostki stacyjki z 4 bolcami, popoprawiałem co mogłem, zabezpieczyłem preparatem około godziny 15 i od tamtej pory odpaliła już z 5 razy od strzału(przed chwilą tak samo), więc problem mam zlokalizowany a być może nawet usunięty(przynajmniej na jakiś czas ).

  7. #6
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    I dupa odpala tylko wtedy jak popsiukam tym preparatem jak już wyschnie to nie pali, podoginałem blaszki we wtyczce tak żeby wchodziła na ścisk i nic to nie daje.

  8. #7
    Klubowicz
    Dołączył
    23 styczeń 2013
    Skąd
    Śląsk SLU
    Postów
    221
    Auto
    Siena 1.2 8v
    Rocznik
    12.1999

  9. #8
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    Stacyjka czy kostka stacyjki?

  10. #9
    Nowy klubowicz
    Dołączył
    03 luty 2014
    Skąd
    Zabrze
    Wiek
    35
    Postów
    19
    Auto
    Siena 1.2 HL B+G
    Rocznik
    2000
    U mnie pojawił się wczoraj podobny problem.
    Ale od początku. Kupiłem Sienę 3 tyg. temu i paliła dosłownie na dotyk. Jednakże wczoraj postawiłem auto na parkingu, wróciłem po ok 20 minutach, i to przekręceniu kluczyka nic się nie dzieje. Tzn. światła się włączyły, wskaźniki na desce również ale silnik ani drgnie - słychać tylko charakterystyczne "cykanie" przy przekręcaniu zapłonu. Znajomy mechanik poradził mi rozruszać trochę auto - przód, tył - i spróbować ponownie. Nie wierzyłem ale zadziałało - odpalił od razu. Podobno to ma związek z czymś, co się nazywa martwy punkt. Może mi ktoś to wyjaśnić? A może to zwykły zbieg okoliczności?

  11. #10
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    U mnie na początku raz paliła raz nie a po miesiącu zawsze nie, nie wiem co to ten martwy punkt, u mnie podobno cała stacyjka do wymiany.

  12. #11
    Nowy klubowicz
    Dołączył
    03 luty 2014
    Skąd
    Zabrze
    Wiek
    35
    Postów
    19
    Auto
    Siena 1.2 HL B+G
    Rocznik
    2000
    No i niestety dzisiaj już nic nie działa. Żadne ruszanie autem nie pomaga. Zadzwoniłem do ASO, to twierdzą, że to rozrusznik - regeneracja 150 zł. Mam zapasowy, więc wymiana 90 zł. Niestety chyba trzeba będzie go jakoś doholować

  13. #12
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    Spróbuj odpalić dociskając mocno kluczyk, u mnie przez jakiś miesiąc palił tylko tak i zawsze działało i stąd wyeliminowałem rozrusznik a obstawiłem stacyjkę

  14. #13
    Nowy klubowicz
    Dołączył
    03 luty 2014
    Skąd
    Zabrze
    Wiek
    35
    Postów
    19
    Auto
    Siena 1.2 HL B+G
    Rocznik
    2000
    Niestety to nic nie dało. Dopiero jak go odpaliłem "na pych", to zaskoczył. Niestety po przejechaniu ok. 2 km obroty spadły do 1500 i zgasł. Znowu musiałem prosić przechodniów o pomoc w popchnięciu auta. Przejechałem się tym razem ok. 10 km i dopóki silnik był ciepły, to po wyłączeniu silnika dało się go znowu odpalić, jednak z każdym razem coraz słabiej (coraz wolniej kręcił na rozruchu). Zostawiłem go na godzinę i spróbowałem znowu - o dziwo, odpalił. Niestety po kolejnych dwóch godzinach po przekręceniu kluczyka zakręcił raz czy dwa i kaplica. Jutro jadę na kanał wymienić rozrusznik. Mam nadzieję, że to rozwiąże problem.

  15. #14
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    259
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    A to nie będzie akumulator lub coś z ładowaniem? Bo rozrusznik z gaśnięciem w czasie jazdy to ma chyba niewiele wspólnego.

  16. #15
    Nowy klubowicz
    Dołączył
    03 luty 2014
    Skąd
    Zabrze
    Wiek
    35
    Postów
    19
    Auto
    Siena 1.2 HL B+G
    Rocznik
    2000
    Dzisiaj wymienili mi rozrusznik i odpala na dotyk. Jednakże pojawił się inny problem, może już nie bezpośrednio związany z głównym wątkiem tematu ale jednak. Mianowicie, kiedy samochód "chodzi" na benzynie silnik pracuje nierówno (po prostu pierdzi), a podczas jazdy, szczególnie na niskich obrotach coś jakby go wstrzymuje. Na gazie wszystko działa poprawnie. Poza tym podczas jazdy na benzynie w aucie czuć smród palonego oleju Na gazie takiego smrodu nie ma.


 

Podobne tematy

  1. Problem ze siena !!! @@ @ @@ @@ @ @
    Napisany przez Krzysi3k na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 21-07-2015, 08:27
  2. Brava 1.6 16V Problem ze stacyjką
    Napisany przez Xavi na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 03-07-2013, 00:06
  3. radio gaśnie ze stacyjką...
    Napisany przez kowal na forum Car Audio
    Odpowiedzi: 22
    Ostatni post: 30-07-2012, 13:44
  4. Problem ze stacyjką (zapłon)
    Napisany przez tomekpoznan na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 24-05-2012, 15:57
  5. Bravo - pozycyjne tylko ze stacyjką
    Napisany przez klimekkk na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 28-02-2010, 11:05

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl