Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Klubowicz
    Dołączył
    22 październik 2012
    Skąd
    Łódź
    Postów
    66
    Auto
    Marea Weekend 1,6 1996r / Siena 1,2 1999r
    Rocznik
    1996

    Siena kłopot z awaryjnymi.

    Witam. Mam o to taki problem:

    Przy włączaniu awaryjnych świeci (miga) tylko lewa strona. Czasami jak przytrzymam przycisk głębiej to świeci też prawa strona. Co to może być? Jak to naprawić?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    13 październik 2012
    Skąd
    Kraków
    Wiek
    23
    Postów
    19
    Auto
    Lancia Kappa 2.0 V.I.S.
    Rocznik
    1998
    Jeżeli pomaga dociśnięcie przycisku, to stawiałbym właśnie że w nim leży problem. Ewentualnie płytka drukowana, w tym modelu miała fabryczną skłonność powstawania zimnych lutów. Naprawa - wymiana/przelutowanie płytki lub zmiana przełącznika.

  4. #3
    Klubowicz
    Dołączył
    19 maj 2009
    Skąd
    WARSZAWA
    Postów
    368
    Auto
    SIENA 1,4 GT :)
    Rocznik
    05.2015
    To jest problem z wtyczką musisz zdjąć ten panel i przeczyścić styki. ja tak zrobiłem i działa. a takie pytanko jak włączałeś do tej pory awaryjne świeciła Ci się ikona kierunkowskazów na szafie?

  5. #4
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    tak jak kolega wyzej - do sprawdzenia luty na płytce + styki we wtyczce - tam kable są mocno wygiete i pewnie naciągają wtyczke
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression


 

Podobne tematy

  1. Kłopot z rozruchem
    Napisany przez slawek1488 na forum Panda
    Odpowiedzi: 1
    Ostatni post: 01-08-2012, 17:36
  2. Kłopot za sprzęgłem
    Napisany przez Gabri na forum Punto II
    Odpowiedzi: 12
    Ostatni post: 26-04-2012, 15:36
  3. Brava 1.9 JTD - kłopot z czujnikiem ciśnienia
    Napisany przez maras na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 03-12-2010, 16:30
  4. Cinquecento 700 Kłopot z odpalaniem
    Napisany przez white na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 10-11-2010, 11:22
  5. Fiat uno i zagadkowy kłopot z lampami.
    Napisany przez uniak na forum Uno
    Odpowiedzi: 9
    Ostatni post: 02-12-2009, 21:59

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl