Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK

    Problem z odpalaniem zimnego silnika.

    Od Pewnego czasu zauważyłem że moja siena 1.2 8v ma problem z odpalaniem na zimnym silniku. Jeszcze parę miesięcy temu nawet przy temperaturach -25 stopni odpalała ze strzału a teraz trzeba pokręcić z 5 -7 sekund aż załapie. I z tego co jeszcze zauważyłem to często jest tak że jak odpali to obroty nie wskakują od razu na te 1500-1200 tylko tak od 0 do 600 idą tak powoli a później wchodzi na te 1500-1200. Czego to może być wina??? Świece kable itp. wymieniane z góry dziękuje za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    06 luty 2010
    Skąd
    Chorzów
    Postów
    92
    Auto
    Punto
    Sądzę że to wina gazu a dokładniej mówiąc topornego sterownika auta który ma dość ubogą konfigurację map.Zrób mały eksperyment , przed wyłączeniem silnika przełącz go z gazu na benzynę niech chwile popracuję i sprawdz rano jak odpali.

  4. #3
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    cool1975, mi pomagało dopiero ostatnich 2km na benzynie, ale do póki do tego doszedłem minęło ze 3miesiące.
    dudu$, zapoznaj się z tym tematem. Może faktycznie Ci pomoże, bo ja objawy miałem niemal identyczne
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  5. #4
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    umm no nie wiem czy u mnie jest to wina tego zaworka czy tam grzybka który przepuszcza gaz. Fakt mam go do wymiany bo jak jeżdżę sobie na gazie i zgaszę silnik a po chwili chcę go spowrotem odpalić to muszę kręcić z kilka sekund ale co to ma do odpalania auta po np. 8 h postoju ??? gaz który przez ten zaworek przelatuje po 8h odparowuje ( tak kiedyś czytałem)
    i wtedy jest podawana sama benzyna .

    [size=2][ Dodano: 2010-07-05, 21:25 ][/size]
    a tak sobie myślałem może mój problem jest związany z czujnikiem temperatury? tylko że ja wymieniałem go rok temu na nowy i oryginalny i ma przejechane z 18tys km więc nie wiem czy by tak szybko kaput.


 

Podobne tematy

  1. [osprzęt silnika] drgania silnika przy ruszaniu...
    Napisany przez DidExit na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 28-05-2015, 21:54
  2. Odpowiedzi: 5
    Ostatni post: 03-08-2009, 13:30
  3. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  4. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02
  5. [silnik] Szarpanie zimnego silnika - tylko zimą!
    Napisany przez xardas333 na forum Uno
    Odpowiedzi: 5
    Ostatni post: 21-11-2008, 21:13

Odwiedzający znaleźli nas szukając w sieci

problem z odpalaniem zimnego silnika

Problemy z zapalaniem zimnego silnika

seicento 1.2 odpalanie zimnego silnika

problem z odpalaniem zimnego silnika seicento

problem z odpalaniem na zimnym silniku palio 1.2

http://www.iparts.pl