Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999

    Problem z odpalaniem

    Mam Fiata Palio 1,6 99r. wczoraj rano auto odpaliło normalnie wieczorem po robocie, wsiadam do auta a rozrusznik delikatnie zakręcił i koniec. Odpaliłem na popych bez problemu. Zgasiłem auto i przekręcał kluczyk auto odpaliło. Dzisiaj rano wsiadam do auta przekręcam stacyjkę i cisza słychać tylko delikatnie jak by kręcił, przygasają kontrolki i włączył się alarm. Wyłączyłem ponownie przekręcam i nic, słychać jakby silniczek zamka centralnego. Mam tez odpalanie na przycisk i tez nic. Jaka moze być przyczyna rozrusznik był robiony jakieś 2 mieś temu i powinien byc ok ale "powinien"



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999
    Dodam jeszcze, że kilka dni temu padło mi podświetlenie zegarów

  4. #3
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Coś Ci rozładowuje akumulator ...

  5. #4
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999
    jakieś zwarcie przewodów ostatnio wymieniałem radio, może zruszyłem jakieś przewody ?

  6. #5
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    U mnie radio było źle podłączone i rozładowywało aku

  7. #6
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999
    Radio mam podłączone w taki sposób, że jak wyciągam kluczyk ze stacyjki to radio gaśnie. Zastanawiam się czy może jakieś zwarcie mam bo padło mi oświetlenie zegarów. No i od jakiegoś czasu jak uruchamiam alarm to nagle pojawił się sygnał dźwiękowy wcześniej tego nie było Który bezpiecznik jest od oświetlenia?

  8. #7
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Bezpieczniki masz opisane na ich pokrywie od wewnętrznej strony

  9. #8
    Nowy klubowicz
    Dołączył
    12 grudzień 2014
    Skąd
    Szczecin
    Postów
    9
    Auto
    siena 1.2
    Rocznik
    1999
    Odświeżam temat. Jest to oznaka rozładowanego akumulatora? Dzisiaj w mojej sienie dokładnie to samo. Zrobiłem jakieś 150 km bez problemu. Gdy wracałem do domu podjechałem pod sklep. Gdy wróciłem przy próbie rozruchu nagle załączył się alarm, kontrolki dyskoteka, wskaźnik temperatury i paliwa podskakuje do samej góry, słychać, że coś cyka i to tyle. Po wyłączeniu zasilania można wyłączyć pseudo alarm. Dodam, że to samo dzieje się gdy załączę światła mijania czyli załącza się alarm, kontrolki przygasają, wskaźniki świrują. Do momentu gdy przekręcę stacyjkę( samo zasilanie) kontrolki świeca normlanie, pompa normalnie pracuje, radio gra, gdy załącze pozycje również jest ok, ale po przekręceniu na mijania jest tak jak opisywałem wcześniej.

  10. #9
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Cytat Napisał tomcio2121 Zobacz post
    wskaźnik temperatury i paliwa podskakuje do samej góry
    Sprawdziłbym połączenie akumulatora z masą nadwozia i silnika. Miałem podobnie w innym aucie kiedyś.

  11. #10
    Nowy klubowicz
    Dołączył
    12 grudzień 2014
    Skąd
    Szczecin
    Postów
    9
    Auto
    siena 1.2
    Rocznik
    1999
    Czy jest możliwe, że na rozruszniku jest jakieś zwarcie i powoduje jakieś przeciążenie? Miałem problem z rozrusznikiem, czasami się zawieszał. Wygląda na padnięty akumulator, ale wydaje mi się, że dawałby jakieś oznaki już wcześniej, że to jego koniec, a poza tym przed tą całą akcją przejechałem dość spory dystans, więc ładowanie było (kontrolka o braku ładowania nie świeciła).

  12. #11
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Raczej zwarcia na rozruszniku nie będzie. A akumulator mi padł niedawno bez żadnych objawów, po prostu odpaliłem i było ok, a następnego odpalenia już nie było.


 

Podobne tematy

  1. Problem z odpalaniem
    Napisany przez Sejton na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 23-06-2014, 21:45
  2. problem z odpalaniem 1.9 JTD
    Napisany przez kamila31792 na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 15-04-2013, 22:50
  3. 1.3 75 KM problem z odpalaniem
    Napisany przez Anomaly na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 24-12-2012, 17:27
  4. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28
  5. Problem z odpalaniem!
    Napisany przez wacoreq83 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 26-03-2010, 20:45

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl