Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    12 kwiecień 2014
    Skąd
    ŁÓDZ
    Postów
    38
    Auto
    palio 1.2 lpg ,Renault Kangoo 1.5 dci
    Rocznik
    1999, 2004

    Problem z moim Palio 1,2

    Witam wszystkich , w moim Palio z silnikiem 1,2 -8v pojawił się problem z odpalaniem silnika po nocy , a mianowicie próby odpalenia wyglądają tak że pierwsze odpalenie kończy się tym że silnik gaśnie po 2 sek, i tak do sześciu razy sztuka, nie pomaga dodanie gazu ,dopiero po jakimś czasie udaje się go podgazować i utrzymać na poziomie ok. 3000 obr. aż trochę złapie temp. i przełączy na gaz ,na gazie jest już wszystko ok.na benzynie nie da się jeżdzić silnik pracuje tak jak na 2 cylindrach , świece wymienione ,przewody też nie dawno więc może ktoś miał podobny problem, pojechałem dzisiaj do mechaniora i mówię mu co i jak , może podłączyć pod komputer ? ,a on mi na to że to jest przecież Fiat !!! i komputer nic ni wykaże ,nic mi się na tablicy nie pokazuję nie wiem co myśleć ,proszę o porady ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    09 listopad 2014
    Skąd
    Szczecin
    Wiek
    38
    Postów
    73
    Auto
    Fiat Siena 1.2 HL
    Rocznik
    2000
    Na początek zmień mechanika. Później może filtr paliwa.
    -----------------------------
    Fiat Siena 1.2 HL 8V LPG

  4. #3
    Nowy klubowicz
    Dołączył
    12 kwiecień 2014
    Skąd
    ŁÓDZ
    Postów
    38
    Auto
    palio 1.2 lpg ,Renault Kangoo 1.5 dci
    Rocznik
    1999, 2004
    Witam ponownie , dzisiaj pojawił się kolejny problem , podczas jazdy na gazie ,a właściwie na postoju -brak wolnych obrotów , wcześniej zaczął strzelać w filtr powietrza ,podczas ruszania ze skrzyżowania strzelił i zgasł ,nastepnie stracił wolne obroty , nie wiem co to może być za przyczyna , proszę o porady ???

  5. #4
    Klubowicz
    Dołączył
    14 marzec 2012
    Skąd
    Częstochowa
    Wiek
    36
    Postów
    145
    Auto
    TIPO HB 1,4 T-Jet LOUNGE
    Rocznik
    2017
    Sprawdź układ dolotowy...może rozerwało Ci obudowę filtra powietrza,rurę ssawną lub spadł jakiś wężyk podciśnienia i teraz nie zaciąga dobrze gazu z parownika.Trzeba też wyeliminować strzelanie...może konieczna jest regulacja parownika(za uboga mieszanka) lub przebicie na kablach WN,cewce.


 

Podobne tematy

  1. UPG przy moim palio
    Napisany przez adek1976 na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 23-05-2014, 17:56
  2. Audio w Moim Palio
    Napisany przez speedy1408 na forum Car Audio
    Odpowiedzi: 0
    Ostatni post: 02-04-2014, 19:43
  3. Dziwne dźwięki w moim Uno
    Napisany przez mateusz2124 na forum Uno
    Odpowiedzi: 4
    Ostatni post: 04-02-2014, 21:27
  4. Montaż wzmacniacza z tubą w moim Bravo
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 36
    Ostatni post: 03-04-2012, 12:31
  5. Skutki mrozu w moim Bravo :)
    Napisany przez gancoll na forum Bravo II
    Odpowiedzi: 16
    Ostatni post: 17-02-2012, 18:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl