Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998

    Problem przy rozgrzewaniu

    Silnik zimny po nocy. Po uruchomieniu silnika praca bez naciskania na pedał przyspieszenia nie jest równa tzn obroty niby są równe, ponad 1200 ale silnik lekko dławi się, czuję to i słyszę. Przegazowanie, bez problemu nie krztusi się, jest ok. Ruszam, bieg 1 potem 2 i hamuje silnikiem, chce lekko przyspieszyć, naciskam lekko gaz (na prawdę leciuteńko) i silnik dusi się, zaczyna szarpać, jeśli nacisnę zdecydowanie to nie ma problemu. Jeśli otwieram delikatnie przepustnice zaczyna się cyrk. Po nagrzaniu nie ma tego problemu choć caly czas mam efekt jakby wypadania zapłonu, czuję to w fotelu bo po obrotach nic nie widać. Problem nie jest nowy ale nikt jak do tej pory nie umiał wykryć co jest nie tak. Kable nowe NGK, świece nowe wg książki NGK, cewka nowa Valeo. Czy lejący wtrysk może dać taki objaw? Sekwencja lpg przełącza się koło 40 stopni jeszcze wtedy na benzynie średnio płynnie pracuje ale po przełączeniu na lpg jest znacznie lepiej. Wcześniej jak nie miałem lpg nie udało mi się tego wyeliminować, a po założeniu zauważyłem, że lepiej pracuje na lpg na zimnym. Jeśli komuś przychodzi coś do głowy, proszę o rady.
    Ostatnio edytowane przez aro_77 ; 02-12-2013 o 07:47



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    Tomaszów Mazowiecki
    Wiek
    28
    Postów
    137
    Auto
    Ducato 2,5D
    Rocznik
    1995
    Mi to wygląda tak, jakby Ci na którymś cylindrze uciekało ciśnienie, a po nagrzaniu wszystko się uszczelnia. Świeczki masz dobrze dokręcone?

  4. #3
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998
    Dobrze są dokręcone. Trudno mi to opisać ten efekt ale jak nacisnę lekko na gaz to auto zamiast przyspieszać, staje, mocniej hamuje niż na luzie (w sumie lekkim ssaniu). W poprzednią zimę zdarzyło mi się raz nie uruchomić silnika, a jak wykręciłem świece to były zalane, nie wszystkie ale z tego co pamiętam dwie pierwsze od lewej.

  5. #4
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał aro_77 Zobacz post
    Czy lejący wtrysk może dać taki objaw?
    Właśnie to bym obstawiał. Sprawdź wtryski (wyciągnij, 4 kubeczki i kręcisz autem. Po chwili sprawdzasz ile benzyny w każdym z kubeczków. Dodatkowo na kartkę sprawdzasz jak rozypylają. U mnie też b. delikatnie poszarpuje na benzynie, na gazie chodzi idealnie równo. Wtryski mają już 280tyś km więc mają prawo nie być idealne..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  6. #5
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998
    Wyciągnąć mam listwę wtryskową? Może być trudno bo tam tyle miejsca

  7. #6
    Nowy klubowicz
    Dołączył
    01 sierpień 2013
    Skąd
    Okocim
    Wiek
    23
    Postów
    98
    Auto
    Siena 1.6 16v HL
    Rocznik
    1999
    Jeśli to wina wtrysków, to ile będzie kosztować naprawa tego?

  8. #7
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    zalezy za ile listwe kupisz albo same wtryskiwacze
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  9. #8
    Nowy klubowicz
    Dołączył
    01 sierpień 2013
    Skąd
    Okocim
    Wiek
    23
    Postów
    98
    Auto
    Siena 1.6 16v HL
    Rocznik
    1999
    W mojej sience jest tak już od kilku lat, jeśli pojeździ się na benzynie to ten problem znika

  10. #9
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998
    Ale napisałem na początku, że tak mam odkąd kupiłem ją, a była bez gazu więc bez związku.

  11. #10
    Nowy klubowicz
    Dołączył
    01 sierpień 2013
    Skąd
    Okocim
    Wiek
    23
    Postów
    98
    Auto
    Siena 1.6 16v HL
    Rocznik
    1999
    Ja bym stawiał na gaz ale, jeśli mówisz że tak było wcześniej to może wina czujnika temperatury.

  12. #11
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998
    Na 100% było już gdy auto było bez gazu ale nie udało mi się tego usunąć, a gaz jest dopiero od roku. Żeby komputer w tym aucie był logiczniejszy i można go było do czegoś oprócz examinera podłączyć to bym pooglądał parametry z czujników ale... szkoda gadać.

  13. #12
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Cytat Napisał krzysiek555 Zobacz post
    to może wina czujnika temperatury
    Którego?

    Cytat Napisał aro_77 Zobacz post
    i można go było do czegoś oprócz examinera podłączyć
    No właśnie ... mam to samo


 

Podobne tematy

  1. Chrobotanie, kołatanie przy schodzeniu z obrotów - problem
    Napisany przez Paolo na forum Bravo II
    Odpowiedzi: 11
    Ostatni post: 22-04-2016, 12:30
  2. Problem przy wymianie rozrządu
    Napisany przez sylwestreczek na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 01-12-2013, 15:16
  3. Problem z jedynką przy porannym ruszaniu
    Napisany przez Respus na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 12-11-2013, 07:13
  4. Napotkałem problem przy zakładaniu kokpitu
    Napisany przez lukk na forum Grande Punto
    Odpowiedzi: 0
    Ostatni post: 04-11-2013, 19:10
  5. problem przy wymianie błotnika
    Napisany przez mlody90k na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 10-08-2013, 16:09

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl