Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 24 z 24
  1. #16
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    a patrzyłeś czy ma iskrę na każdym przewodzie??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    09 listopad 2009
    Skąd
    Szczecin
    Postów
    23
    Auto
    palio 1.6 16V
    z tego co kojarze to na wszystkich byla iskra.
    musi byc na wszystkich zeby ruszyl? nie wystarczy mniej?

  4. #18
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    wystarczy może na 1 nie dawać to wtedy będzie kulał ale już jak 2 padną to może być problem z zapaleniem i będzie miał chęci odpalić ale nic poza tym.
    a co do lawety to weź go na hol i spokojnie zaciągniesz po co za lawetę płacić

  5. #19
    Doświadczony klubowicz
    Dołączył
    27 styczeń 2009
    Skąd
    Katowice
    Postów
    242
    Auto
    fiat marea weekend 1.6 16V+LPG
    musi byc na wszystkich zeby ruszyl? nie wystarczy mniej?

    musi byc przynajmniej na 3 inaczej nici z jazdy
    byl CC700 teraz
    marea weekend 1.6 16V+LPG

  6. #20
    Nowy klubowicz
    Dołączył
    16 czerwiec 2010
    Skąd
    Zduńska Wola
    Postów
    11
    Auto
    Palio Weekend
    Przede wszystkim, jeśli wolno kręci to wyeliminuj akumulator, później rozrusznik. Jeśli nie pomorze szukaj przyczyn w WN. Niemniej zastanawia mnie jednak bateria, weź jakąś dobrą na podmiankę i zobacz, czy odpali z drugiej.
    "Teoria jest wtedy, gdy wszystko wiemy i nic nie działa, praktyka jest wtedy gdy wszystko działa a nikt nie wie dlaczego."

  7. #21
    Nowy klubowicz
    Dołączył
    09 listopad 2009
    Skąd
    Szczecin
    Postów
    23
    Auto
    palio 1.6 16V
    okazalo sie ze winowajca jest alternator.
    z jakiegos powodu nie obraca sie i hamuje paskiem silnik. z tego powodu rozrusznik nie moze rozkrecic silnika do odpowiednich obrotow i wystartowac.
    jeszcze nie weim co sie z nim stalo, na razie wiem tylko tyle. mam nadzieje ze to tylko jakies lozysko lub cos takiego. mechanik powiedzial ze nowy kosztuje 800zl sic. to wersja do auta z klimatyzacja, dlatego taka droga. jesli okaze sie ze nie da sie tego naprawic, to bede szukal gdzies tanszego.

  8. #22
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    to nie łożysko to pęknięta obudowa alternatora ja mam tak 1.5 roku ale myslełem że to tylko bolączka punta i bravo. gdyby to było łożysko to byś to słyszała a jeśli blokuje ci pasek to wina tyko pękniętej obudowy koszt całego alternatora nowego 150 zł w przypadku punta. nie wiem jak u ciebie ale pewnie nie więcej jak 300 zł

  9. #23
    Nowy klubowicz
    Dołączył
    09 listopad 2009
    Skąd
    Szczecin
    Postów
    23
    Auto
    palio 1.6 16V
    seth67 masz racje, okazalo sie ze pekla obudowa, do tego jeszcze wymienili mi lozyska.
    jednej rzeczy tylko nie potrafie zrozumiec jakim cudem jezdzilem nim normalnie, wszystko bylo ok, odstawilem go na tydzien pod blok i nagle taki rozpierdziel sie zrobil
    no ale istotne ze jezdzi

  10. #24
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    łożyska zawsze warto wymienić jak jest rozebrany bo to mały koszt. a dlaczego pękł?? proste nagrzany silnik wjazd w wode i obudowa która wykonana jest z materiału podatnego na temperaturę sie kurczy natomiast uzwojenie które jest mniej podatne i jest za obudowa tak szybko nie zgubi temperatury i niestety uzwojenie zostaje w swoim nagrzanym rozmiarze a obudowa już się kurczy po schłodzeniu wodą z kałuży. i pęka.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. auto nie chce odpalic
    Napisany przez Remote na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 10-02-2013, 15:50
  2. Bravo nie chce odpalic po 10 dniowym postoju.
    Napisany przez CONRADO na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 27-06-2010, 12:04

Odwiedzający znaleźli nas szukając w sieci

jak odpalic zalane auto

zalany silnik w samochodzie

zalany silnik jak odpalic

zalany silnik

zalany silnik paliwem

zalanie silnika

zalany samochod co robic

jak odpalic zalany silnik

zalany silnik co robic

odpalanie zalanego silnika

zalany silnik nie odpalajak uruchomic silnik po zalaniusilnik zalany paliwemzalalem silnikzalane auto nie odpalajak odpalic gdy zalany
http://www.iparts.pl