Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    16 luty 2014
    Skąd
    Rzeszów
    Postów
    1
    Auto
    Palio Weekend 1.2 8v
    Rocznik
    2000

    Palio 1.2 problem z jazdą na benzynie

    Witam. Proszę o pomoc forumowiczów w związku z problemem jaki występuje w moim Palio. Otóż samochód nie chce pracować z benzyną. Jest zamulony, szarpie silnikiem. Podczas wciskania pedału gazu zero reakcji przez parę sekund po czym dostaje "zastrzyk energii", by po zmianie biegu na wyższy znowu się zamulić. Problemu takiego nie ma na LPG. Na LPG chodzi idealnie, żadnych falowań obrotów czy tego zamulenia. Czasami dodając gazu daje się słyszeć strzał pod pokrywą filtru powietrza. Świece i przewody wymieniane, krokowiec czyszczony. Podejrzewam pompę paliwa, że podaje zbyt małe ciśnienie paliwa, ponieważ nie wiem co innego może być elementem rozłącznym LPG i benzyny. Proszę o jakieś rady, ponieważ chcę oddać go do mechanika, jednakże nie chciałbym, by wcisnął mi jakiś kit Może miał ktoś podobny problem. Z podłączeniem pod komputer też jest problem, ponieważ w Palio znajduje się jeszcze gniazdo 3 pinowe. Dzięki z góry za odpowiedź.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    01 sierpień 2013
    Skąd
    Okocim
    Wiek
    23
    Postów
    98
    Auto
    Siena 1.6 16v HL
    Rocznik
    1999
    Wiesz co miałem tak samo w mojej sienie 1.6 16v. Wybuchy gazu pod pokrywą filtra powietrza raczej są normą w tej instalacji w sienie/palio, co też powiedział mi mechanik. Zapewne masz taki fikuśny zawór na obudowie filtra powietrza, który podczas wybuchu powinien się otworzyć. Jak nie masz to powiedz zrobię fotkę i musisz taki założyć, aby nie rozwaliło Ci obudowy filtra. Jednak sądzę że zakładany on był razem z lpg więc powinien być. Dalej co do szarpania. U mnie zazwyczaj zjawisko to występowało na zimnym silniku i było dokładnie takie jak opisałeś, wczoraj wymieniłem filtr paliwa, pomimo że jeżdżę na gazie(znajduje się on pod lewą osłoną plastikową z tyłu). Do teraz zrobiłem 120km i nie czułem szarpania. Na starym filtrze chyba była data produkcji z której wywnioskowałem listopad 2004 - trochę dawno. Specjalnie jadąc na benzynie starałem się zejść na niższe obroty i powoli dodawać gazu, silnik już nie szarpał lecz powoli, płynnie przyspieszał. Wymieniłem też olej filtr oleju oraz powietrza, ale to chyba nie było odpowiedzialne za taki efekt. (mam wlany 10W40 auto jeździ na nim od 2004 roku).


 

Podobne tematy

  1. problem z jazdą
    Napisany przez Remote na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 14-07-2013, 16:03
  2. Problem z jazdą na benzynie
    Napisany przez endriu92 na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 25-06-2013, 16:51
  3. Fiat Tempra 1.6ie Problem z jazdą
    Napisany przez pilpety na forum Old Timers i inne
    Odpowiedzi: 2
    Ostatni post: 15-06-2013, 14:44
  4. Problem z jazdą na benzynie - nie działa tak jak powinien
    Napisany przez michau994 na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 23-04-2013, 23:57
  5. Problemy z jazdą na benzynie, kontrolka wtrysku
    Napisany przez bi3lik na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 19-05-2010, 19:38

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl