Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Pomorskie
    Postów
    8
    Auto
    Siena 1.2 EL
    Rocznik
    2000

    Question Napiecie alternatora - trzeba interweniowac? Siena 1.2 00r

    Witam serdecznie
    Jezdzac samochodem lubie sluchac glosno muzyki i zauwazylem ze czasami az glosnosc przygasa gdy np hamuje i zrzuce go z biegu. Akumulator ma ledwo 3 lata a zeszlej zimy juz mi jakos tak ledwo odpalal przy np -20C do tego teraz doszlo to przygasanie radia wiec zainteresowalem sie elektryka bo zima tuz tuz. Bylem u goscia z profesjonalnym miernikiem i powiedzial ze jest ok, alternator daje 13,8V bez obciazenia a akumulator jest w dobrym stanie ale byl naladowany tylko w 60 paru % (przez 2 dni po ok 3h radio gralo na zgaszonym silniku wiec pewnie to bylo powodem) i zalecil mi go podlaczyc w razie co pod prostownik.
    Jakos mi to nie dalo spokoju i zakupilem prosty mierniczek napiecia do wtyczki zapalniczki... bez obciazenia 13,8V; swiatla mijania ok 0,1-0,2v mniej, dmuchawa na 2 (1 nie dziala ;p) 0,4v mniej, na 3 0,5v mniej, na 4 az 0,8v mniej, radio (4x30w rms 60w max) na max glosnosci ok 0,1-0,2v mniej zalezy oczywiscie od piosenki czyli jadac na swiatlach, dmuchawie 2 i radiu mam ok 13.1v... chyba malo nie? Niech do tego przyjdzie zima to dmuchawa bedzie walczyc z przednia szyba, zdazy sie ze ogrzewanie tylniej szyby wlacze i bedzie kaplica. Sam akumulator ma 11,8-12,1v czyli tez za malo ale jutro mnie czeka kurs o lacznej dlugosci 100km to sie troche powinien jeszcze podladowac.
    Co polecacie zrobic? Jakie napiecie powinien dawac moj alternator? Tak jak w temacie samochod jest z 2000r i z elektryka nic nie bylo robione wiec pewnie przydalo by sie wyczyscic szczotki w alternatorze ale nie wiem... czy po prostu "uwazac" zeby za duzo na raz nie wlaczac i bedzie dobrze? Z drugiej strony nie slyszalem zeby ktos mial takie problemy do tego znajomi maja powsadzane wzmacniacze, tuby itp i spokojnie daje rade.
    Pozdrawiam i z gory dziekuje za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Spadek napięcia przy takim obciążeniu nie jest jeszcze drastyczny, u mnie przy 12,5V na pełnym obciążeniu wszystko trybiło jak trzeba.
    Akumulator powinien mieć w okolicach 12,5v co by nie zaliczać zonka. Niemniej jednak co do Twojego akumulatora poleciłbym podładowanie go prostownikiem a nie jazdą oraz ewentualne uzupełnienie elektrolitu o ile masz jak.
    Możesz jeszcze sprawdzić jakość połączenia masy akumulatora do karoserii oraz jakoś połączenia między + akumulatora a alternatora, czasem delikatne ruszenie na śrubie powoduje wzrost napięcia ładowania o 0,2V
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał Ari93 Zobacz post
    Jakos mi to nie dalo spokoju i zakupilem prosty mierniczek napiecia do wtyczki zapalniczki...
    Pomiar w gnieździe zapalniczki jest mało wiarygodny, zrób ten sam test włączając po kolei odbiorniki ale mierz napięcie bezpośrednio na akumulatorze, spadki powinny być mniejsze.

  5. #4
    Doświadczony klubowicz
    Dołączył
    31 marzec 2012
    Skąd
    Cieszyn
    Postów
    830
    Auto
    Renault Clio 1,2 8v
    Cos z tymi autami jest na starość bo u mnie tez zaczął sie ten problem i nie szukał bym tu winowajcy w akumulatorze tylko słabej masie gdzieś na aucie. U mnie np na zgaszonym silniku ze światłami włączonym radiem i dmuchawą na 1 bieg mam 10,8V na zapalonym 13,3. Ale w nocy jak jade podczas wciskania pedału hamulca widać ze wszystkie odbiory przygasają np światła przednie.

    Ale w upale ndi wszystko jest w porządku jedynie gdy duża wilgotność albo zimno to sie tak dzieje nawet szyby elektryczne sie wloką.

  6. #5
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Pomorskie
    Postów
    8
    Auto
    Siena 1.2 EL
    Rocznik
    2000
    wlasnie wrocilem od znajomego po jakze stresujacym meczu... ale zwycieskim! jadac na mecz bylo "ok", 13,5v na swiatlach i radiu ale troche popadalo i jak wracalem bylo to juz tylko 13,1v, 12,8v z dmuchawa na 2 dodam ze na zgaszonym silniku przy zaplonie jak ta pompka chodzi kilka sekund bylo zaledwie 11v gdzie wczesniej bylo 11,8v i gdy pompka przestawala chodzic wskakiwalo na 12v wiec chyba faktycznie cos jest na rzeczy

    akumulator tak jak wspominalem jest w dobrym stanie tylko nie jest naladowany wiec tak czy siak jak bede mial mozliwosc to samochod wyladuje pod prostownikiem, planuje tez w dmuchawie 1 naprawic... ;p na kable tez rzuce okiem moze faktycznie troszke napiecie podskoczy

  7. #6
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał Darksaience Zobacz post
    Ale w nocy jak jade podczas wciskania pedału hamulca widać ze wszystkie odbiory przygasają np światła przednie.
    Ewidentnie efekt słabej masy - im większy prąd płynie(większe obciążenie) tym większy spadek napięcia na połączeniu masowym, stąd efekt przygasania.

  8. #7
    Doświadczony klubowicz
    Dołączył
    31 marzec 2012
    Skąd
    Cieszyn
    Postów
    830
    Auto
    Renault Clio 1,2 8v
    Cytat Napisał markshall Zobacz post
    Ewidentnie efekt słabej masy
    Przejrzałem już 3 pkt masowe dalej nie wiem gdzie. Z tyłu wdziera sie woda poprzez nie szczelny spryskiwacz do profilu zamkniętego klapy bagażnika. Raz juz zwarło kable od światła stop. Mozę tam.


 

Podobne tematy

  1. pękło mocowanie alternatora siena 1.2
    Napisany przez adorator na forum Siena, Palio
    Odpowiedzi: 13
    Ostatni post: 16-11-2014, 11:28
  2. Obudowa alternatora Palio, Siena, Brava 1.6 NOWE ŁOŻYSKA!
    Napisany przez turek86 na forum Sprzedam
    Odpowiedzi: 2
    Ostatni post: 16-07-2014, 08:30
  3. wymiana spalonego alternatora fiat siena 1.2
    Napisany przez gregory_26 na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 27-03-2013, 17:55
  4. Napiecie TPS Brava 1.6 16V 103 KM
    Napisany przez modjo na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 21-09-2011, 21:26
  5. [silnik] napiecie sondy lambdy wynosi 468,27 mW
    Napisany przez djdamian1988 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 02-03-2009, 16:26

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl