Witamy na Fiat Klub Polska
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Posty od 16 do 30 z 50
  1. #16
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    U mnie na benzynie też nie jest idealnie. Albo wtryski, albo mapa wtrysków ...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Kielce
    Postów
    38
    Auto
    Fiat Siena 1.6 16V
    Rocznik
    1998
    W samochodzie z LPG przy podobnych objawach zawsze trzeba brać pod uwagę uszkodzenie instalacji:
    - odpala z oporem - może przepuszczać któryś elektrozawór, lub sam parownik
    - szarpie, dławi się na benzynie - j. w.
    - szarpie, muli na gazie - prawdopodobnie sam parownik
    Nie jest żadną tajemnicą dla świadomego kierowcy, że dla zdrowia silnika i układu paliwowego powinno się jeździć w proporcjach minimum 20% benzyna - 80 % LPG. Od czasu do czasu zrobić te 50 km na samej benzynie.
    Większość kierowców jest przekonanych, że w momencie przełączenia na gaz benzyna tylko ciąży w baku, a wcale tak nie jest - układ paliwowy bez przerwy pracuje, pompa, przewody - wszystko poza wtryskami, które od czasu do czasu także muszą przepuścić trochę benzyny - ale to już zależy od użytkownika.

  4. #18
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    U mnie podczas jazdy na benzynie występuje taka jakby "dziura" w przyśpieszeniu. Najbardziej to widać na 3 i 4 biegu. Jak wciskam pedał gazu to prędkość ładnie narasta i w okolicy 1800-1900rpm (zależy od biegu) czuć, że brakuje ciągu po czym jak przekroczę te wartości obrotów to nagle "strzał" większej dawki benzyny. Może to czujnik położenia przepustnicy?

  5. #19
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,204
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał turek86 Zobacz post
    Może to czujnik położenia przepustnicy?
    Spróbuj sprawdzić, czy przerywanie występuje w określonym położeniu pedału gazu -wtedy będziesz miał pewność że to czujnik położenia przepustnicy.

  6. #20
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Tak, to wygląda jakby było to tylko jedno miejsce położenia pedału gazu. Bo ta "dziura" na 3 biegu jest w innym miejscu niż na 4.

  7. #21
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,204
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Dla pewności sprawdziłbym go jeszcze omomierzem(wykręciwszy z auta oczywiście).
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  8. #22
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Tylko, że na LPG nie zauważyłem takiej przypadłości. Może dlatego, że to instalacja II generacji ...

  9. #23
    Nowy klubowicz
    Dołączył
    01 sierpień 2013
    Skąd
    Okocim
    Wiek
    23
    Postów
    98
    Auto
    Siena 1.6 16v HL
    Rocznik
    1999
    Tak czytam i ostatnie posty przypominają mi temat w którym przed chwilą napisałem o wymianie filtra paliwa, który zminimalizował mi dziurę w przyspieszeniu oraz szarpanie na benzynie. Dalej mi się wydaję że kiedy puszczam gaz lub kładę nogę na nim to samochód reaguje zbyt gwałtownie w sensie że tak jakby urywał ciąg lub rwał do przodu. Teraz jest to prawie nie wyczuwalne, pisałem tam też o wymianie innych filtrów oraz oleju, nie wiem może to było u mnie problemem. Trochę się zagapiłem i zrobiłem 13 tys od ostatniej wymiany oleju, nie wiem co było wtedy jeszcze wymieniane ponieważ robił to poprzedni właściciel (w rodzinie).

  10. #24
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,204
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał turek86 Zobacz post
    Tylko, że na LPG nie zauważyłem takiej przypadłości. Może dlatego, że to instalacja II generacji ...
    II gen. LPG zwykle ma podłączony TPS,w pewnych sytuacjach jest to potrzebne,ale generalnie działa podciśnieniowo stąd brak problemu na gazie.
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  11. #25
    Nowy klubowicz
    Dołączył
    28 wrzesień 2013
    Skąd
    Lębork
    Postów
    72
    Auto
    Siena 1,6 16V
    Rocznik
    06.1998
    Trochę odświeżę temat:

    Sienka dalej ma humory. Teraz odpala "na kaprys".
    Rano, po zakręceniu rozrusznikiem muszę ją przytrzymać
    na ok. 2000 obr. to nie zgaśnie i po jakimś czasie da się jechać.
    Jeżeli w czasie odpoalania nie uda się przytrzymać na obrotach, to zgaśnie
    i jest ją strasznie ciężko odpalić ponownie.
    Po odpoaleniu nie trzyma obrotów. Dopiero po nagrzaniu się,
    i to po dłuższym czasie potrafi trzymać obroty, choć czasem też lubi zgasnąć.
    Gdy już w końcu trzyma obroty, to po zgaszeniu i powtórnym uruchomieniu
    dale gaśnie na wolnych. Dzieje się ta samo na benzynie i na gazie.
    Oprócz tego dalej poszarpuje silnikiem i postukuje na wolnych obrotach.
    Na wyższych pracuje w miarę równo, ale i tak wyczuwam poszarpywania.
    Gazy spalinowe przy zasilaniu benzyną pachną niedopalonym paliwem.
    W miarę rozgrzewania się silnika ten zapach zmniejsza się.
    Auto rozpędza się do 160 bez większych problemów.
    Szybciej nie próbowałem.
    Świece wymienione prawie dwa lata temu i przejechały jakieś 30 kkm.
    Kable zapłonowe wymienione kilka m-cy temu i przejechały ok. 5 kkm.
    Filtr paliwa (benzyny) wymieniony niedawno.
    Czujniki na kolektorze ssącym wyczyszczone, przepustnica wyczyszczona.
    Czujnik położenia wału wyczyszczony, oporność ok. 1300 omów.


    Aha, problemy z odpalaniem auto miało od samego początku, tj. od chwili zakupu przez ojca.
    Nie dawał się uruchomić bez naciśnięcia gazu, po uruchomieniu zero problemów.
    Zimą 2010 (o ile dobrze pamiętam) zerwał się albo spadł pasek rozrządu.
    Jakiś znajomy mechanik (dawny pracownik POLMOZBYT-u) naprawił silnik.
    Po dwóch i pół roku dostałem auto, ale miało już te wszystkie problemy.


    Czy coś da się jeszcze zrobić, by SIENKA znów oddychała pełną piersią?

  12. #26
    Klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    Kientaky - Stoczek Łukowski
    Wiek
    26
    Postów
    257
    Auto
    Siena 1.2 EL + LPG - 75 KM
    Rocznik
    1999
    A silnik krokowy wymieniałeś? U mnie też nie odpalała bez dodania gazu, tzn odpalała kiedy chciała, nie trzymała obrotów i często gasła przy wysprzęglaniu. Wymiana silniczka wyeliminowała awarię.

  13. #27
    Nowy klubowicz
    Dołączył
    28 wrzesień 2013
    Skąd
    Lębork
    Postów
    72
    Auto
    Siena 1,6 16V
    Rocznik
    06.1998
    Krokowca nie wymieniałem, myłem - czyściłem - moczyłem w benzynie.
    Zaryzykuję.

  14. #28
    Nowy klubowicz
    Dołączył
    28 wrzesień 2013
    Skąd
    Lębork
    Postów
    72
    Auto
    Siena 1,6 16V
    Rocznik
    06.1998
    Zrobiłem małą operację:
    zauważyłem, że rura idąca od filtra powietrza do przepustnicy była prawie urwana.
    Skleiłem Butaprenem, okręciłem taśmą papierową i ... Cud Się Stał Pewnego Razu!
    Odpala (prawie) bez grymaszenia, choć trzeba gaz trochę docisnąć, bo bez tego ciężko,
    trzyma wolne obroty (choć to jeszcze nie ideał), nie gaśnie.
    Co prawda wczoraj rano (było zimno i wilgotno) odpalił z grymasami, a gdy przy
    wycofywaniu spod domu zgasł, to strasznie grymasił i nie chciał współpracować.
    Po przełączeniu na benzynę dał się namówić i zapalił.
    Silnik dalej poszarpuje na wolnych obrotach i nie ma tej mocy, co kiedyś.
    Przy przyspieszaniu czuć, że nie ma wielkiej chęci być wyścigówką, choć
    daje się rozpędzić do 160 bez protestów.
    AHA... UDAŁO mi się włożyć sprawną cewkę na podmiankę i nie stwierdziłem
    żadnej poprawy, więc CO jeszcze?
    Czy faktycznie to poszarpywanie na wolnych obrotach i ubytek mocy to
    pozostałość po zerwaniu paska rozrządu?

  15. #29
    Nowy klubowicz
    Dołączył
    28 wrzesień 2013
    Skąd
    Lębork
    Postów
    72
    Auto
    Siena 1,6 16V
    Rocznik
    06.1998
    A dzisiaj mam nową przygodę.

    ROZJECHAŁ mi się cylinderek hamulcowy. Zauważyłem to, gdy autko
    przestało hamować. Zapalała się też kontrolka płynu hamulcowego.
    Cylinderek wymieniłem, Wszystko wyczyściłem, złożyłem, odpowietrzyłem,
    no i klapa, bo dalej autko nie hamuje tak, jak dawniej.
    Pedał hamulca wpada do podłogi i dopiero wtedy "COŚKOLWIEK" hamuje
    i ściąga w prawo.. Przy odpowietrzaniu płyn ledwo wycieka z odpowietrznika.

    Przed tymi wydarzeniami hamowanie było prawie poprawne. Nie aż tak mocne
    jak nówka-sztuka, ale wystarczające. Teraz tylko-tylko.

    CO ROBIĆ???

  16. #30
    Klubowicz
    Dołączył
    13 marzec 2012
    Skąd
    Częstochowa
    Wiek
    36
    Postów
    127
    Auto
    Siena 1,6 97r. LPG sekw.@Uno 0,9 2002r. LPG
    Rocznik
    1997
    Dolewać płyn i odpowietrzać wielokrotnie wszystkie koła po kolei(zaczynając od najdalszego od pompy) aż do skutku.Bęben ciasno wszedł na szczęki?Jak luźno to trzeba ręcznie podkręcić zębatkę samoregulatora.


 
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

Podobne tematy

  1. seincento 1.1 kłopoty z odpalaniem
    Napisany przez nikolas2020 na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 06-11-2013, 17:36
  2. punto i kłopoty z wtryskiem
    Napisany przez seth na forum Punto
    Odpowiedzi: 4
    Ostatni post: 05-08-2010, 07:25
  3. [ukł. zapłonowy] kłopoty z zapłonem
    Napisany przez asgerd na forum Uno
    Odpowiedzi: 0
    Ostatni post: 02-06-2010, 13:47
  4. Punto 2005 kłopoty z elektryką
    Napisany przez ecik1973 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 31-10-2008, 19:11
  5. Kłopoty z wrzucaniem biegu
    Napisany przez erk na forum Panda
    Odpowiedzi: 5
    Ostatni post: 24-06-2008, 21:05

Odwiedzający znaleźli nas szukając w sieci

http:fiatklubpolska.plsiena-palio-443klopoty-z-moja-sienka-22727

Tagi dla tego tematu

http://www.iparts.pl