Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    09 maj 2015
    Skąd
    Kępno
    Wiek
    23
    Postów
    1
    Auto
    Siena 1.6 16v
    Rocznik
    1998

    Unhappy Brak mocy i strzały pod maską

    Witam, jestem tutaj także proszę o wyrozumiałość
    Otóż mam taki problem w swojej Hienie 1.6 16v HL, wczoraj byłem się przejechać pierwszy raz w moim mieście na drogę ekspresową, no i oczywiście trochę deptałem na pedał gazu, podeszło pod 180, wszystko ok było na ekspresówce, lecz gdy zjechałem, hienka zaczeła przebierać na obrotach, zaczęła szarpać przy dodawaniu gazu, strzelać powietrzem, nigdy wcześniej nie robiła mi tak. Dodam, że i na benz. i na LPG tak sie dzieje. Na LPG jest jeszcze gorzej bo strzela dosyć często na benie raz na jakiś czas. Dodam też, że mam ułamany kawałek spodu od obudowy filtra powietrza. Czy wina może leżeć po stronie tego otworu w obudowie ? czy może w kablach lub świece ? Z góry dzięki za chęć pomocy Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    no na początek to musisz doprowadzic dolot powietrza do porządku, w jakim stanie są swiece? ile mają przejechane? tak samo kable ?
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  4. #3
    Nowy klubowicz
    Dołączył
    18 marzec 2015
    Skąd
    Chełm
    Wiek
    26
    Postów
    84
    Auto
    Siena 1.4 CAT
    Rocznik
    1998
    Może to być sprawa cewek zapłonowych, przewodów WN, świec, lewego powietrza, niedrożności układu wydechowego, błędu sondy lub/i MAP sensora reduktora. Możliwości jest dużo ale ja bym sprawdził w takiej kolejności jak napisałem. Od najprostszych rzeczy, a potem co raz poważniejsze-że tak się wyrażę.


 

Podobne tematy

  1. brak mocy
    Napisany przez MateuszB na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 05-11-2013, 21:53
  2. Brak mocy!!!!
    Napisany przez fredi13 na forum Croma
    Odpowiedzi: 5
    Ostatni post: 28-06-2013, 18:46
  3. brak mocy
    Napisany przez szczur82 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 20-04-2013, 17:16
  4. Brak mocy
    Napisany przez vibrus na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 07-03-2012, 21:11
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl