Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 25 z 25
  1. #16
    Nowy klubowicz
    Dołączył
    06 kwiecień 2012
    Skąd
    Kętrzyn
    Wiek
    31
    Postów
    19
    Auto
    Sedici 1.9 4x4 Emotion 2007, Punto 1.2 Actual 2003
    Cytat Napisał seth Zobacz post
    Pamiętaj że masz na listwie okolo 1400barów więc jest co pompować.
    Rzeczywiście, nie pomyślałem o tym
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 12:22 ---------- Poprzedni post dodany był o 12:19 ----------[/SIZE]

    [/COLOR]
    Cytat Napisał seth Zobacz post
    aha. i jak z zaślepką EGR
    Z tego co się już zdążyłem naczytać wynika, że w naszych silnikach nie można całkowicie zaślepiać egr - w zaślepce muszą być otwory. Jak zaślepisz całkowicie, to wywali błąd.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    tak myślałem że trzeba ta z 3 otworami. jutro ją kupię i zaślepię. dziś nic mi się nie udało bo miałem za długiego torxa. u mnie niby z EGR'em jest ok ale profilaktycznie trzeba to zalatwic
    aha i do odkręcenia EGR'u trzeba torx 25 w kształcie litery L i takiego najkrótszego jaki będzie bo trzeba tą dłuższą stroną minąć zawór bo inaczej się nei podejdzie do tych dolnych śrub. ale zaślepianie polega na wstawieniu blaszki wcześniej na dolocie do EGR i tam już jest zwykły imbus

  4. #18
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Była kiedyś akcja serwisowa przez fiata jak masz komputer powyżej \edc16 to tylko kryza z otworami.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  5. #19
    Nowy klubowicz
    Dołączył
    06 kwiecień 2012
    Skąd
    Kętrzyn
    Wiek
    31
    Postów
    19
    Auto
    Sedici 1.9 4x4 Emotion 2007, Punto 1.2 Actual 2003
    Witam Was koledzy po dłuższej przerwie W ostatnią niedzielę zebraliśmy się i zaślepiliśmy zawór egr. Podczas demontażu i montażu zaworu akumulator był odłączony. Zawór przeszedł czyszczenie i został zamontowany wraz z zaślepką. Efekty były takie: zaraz po złożeniu wszystkiego do kupy silnik odpalił pięknie, bez problemów, ale był bardzo słaby i kopcił na czarno z rury wydechowej. Po odpięciu przepływki było trochę lepiej ale i tak był strasznie zamulony i kopcił na czarno. Nadal pięknie odpalał. Gasiliśmy go i uruchamialiśmy kilkanaście razy i zero problemów z rozruchem, więc cieszyliśmy się że chociaż problem ciężkiego odpalania został rozwiązany, chociaż dziwiło mnie to, bo ponoć zawór egr nie ma nic do odpalania. Ale na drugi dzień problem z odpalaniem powrócił i dalej jest to samo co było... Wspomnę jeszcze, że znalazłem na youtube coś takiego: iglica egr 1.9 cdti / selenoid / egr valve - YouTube U nas ta iglica jest wciśnięta do środka, można ją wyciągnąć kombinerkami ale po ponownym wciśnięciu palcem zostaje w środku. Czy to może mieć wpływ na nasze problemy z silnikiem? A może zepsuł się czujnik położenia wału korbowego? Co o tym myślicie?

  6. #20
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jeśli dymi na czarno, to dlatego, że wypala się syf.
    Pytanie czy zatkałeś przed zaworem?
    tam nie jest pod tą iglicą taka blaszka, dławiąca, sterująca przepływem? Coś mi się wydaje że tak i powinna chodzić luźno jak na filmie.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #21
    Nowy klubowicz
    Dołączył
    06 kwiecień 2012
    Skąd
    Kętrzyn
    Wiek
    31
    Postów
    19
    Auto
    Sedici 1.9 4x4 Emotion 2007, Punto 1.2 Actual 2003
    Egr zaślepialiśmy według tego schematu:

    Bez tytułu.jpg

    Wczoraj go zatankowaliśmy i trochę pojeździliśmy z odłączoną przepływką, bo kiedy jest podłączona silnik ledwo ciągnie i ciężko czasem jest ruszyć z miejsca, taki jest słaby. Wnioski wyciągnęliśmy takie: na zimno odpala ciężko, na ciepło odpala już dużo lepiej (przed zaślepieniem egr nie było różnicy czy silnik zimny czy ciepły - zawsze tak samo ciężko było go odpalić). Kopcił na czarno, więc pojechaliśmy za miasto trochę go "powstawiać". Wypluł z siebie duże ilości czarnej sadzy. Dzisiaj jak pojechałem na miasto, poczułem, że silnik zyskał na elastyczności - ciągnie już od około 1000 obr/min, prawie się nie dusi i cały czas kopci. Myślę, że tą sadzę trzeba po prostu "wydmuchać". Obroty czasem falują - przeważnie kiedy silnik zimny. No i świeci ciągle "check engine", ale to pewnie dlatego, że przepływka jest odłączona. Będziemy jeździć i dalej obserwować co się dzieje.

  8. #22
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Tak, dlatego że przepływkę masz odłączone to bład.

    Zrób tak, podłącz przepływkę i przegoń go trochę na ciepłym silniku tak kręcąc do 3000 co najmniej niech się wypali nagar.
    Jeśli masz możliwość to podłącz pod komputer i sprawdź masę przepływu powietrza. (czyli stan przepływki) Ja także można wymyć, lecz czasem to nie wystarcza i trzeba wymienić.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #23
    Nowy klubowicz
    Dołączył
    05 październik 2013
    Skąd
    opole
    Postów
    1
    Auto
    fiat
    Rocznik
    2006
    Witam kolegów
    i co temat został rozwiązany
    jaka była przyczyna tego zamulania?

  10. #24
    Nowy klubowicz
    Dołączył
    22 październik 2010
    Skąd
    Pruszcz gdański
    Postów
    14
    Auto
    Sedici 4x4 MultiYeti
    Też miałem taki problem w Sedici 1.9 120KM. Auto strasznie muliło, pod gorke (30°) z ledwością się podciągał. EGR wymieniłem i auto od 2 lat śmiga.

    Zaślep całkowicie EGR i zobacz jak jeździ. Powinna być poprawa. Znajomy wstawił blachę między EGR.
    Ostatnio edytowane przez Jagi_prg ; 16-10-2013 o 16:06

  11. #25
    Nowy klubowicz
    Dołączył
    06 kwiecień 2012
    Skąd
    Kętrzyn
    Wiek
    31
    Postów
    19
    Auto
    Sedici 1.9 4x4 Emotion 2007, Punto 1.2 Actual 2003
    Witam po długiej przerwie, przepraszam, że aż tak długiej

    Okazało się, że rzeczywiście egr jest uszkodzony - został więc wymieniony na regenerowany, co jednak nie rozwiązało problemu do końca. Znikły już kontrolki check engine, ale po wymianie samochód był wciąż strasznie zamulony. Dopiero po częściowym zaślepieniu egr (ponoć całkowite zaślepienie powoduje błędy check engine) samochód zaczął jakoś jeździć, chociaż wydaje mi się, że jest słabszy niż przed awarią. Dodam jeszcze, że przy tym wszystkim okazało się niezbędne wypalenie filtra cząstek stałych, który okazał się mocno zapchany. Poza tym zdarza się dość często, że na biegu jałowym falują obroty i zdarzy mu się zgasnąć podczas ruszania z miejsca. A ostatnio doszła nowa usterka - wibracje podczas jazdy na 3 i 4 biegu z prędkością 50 - 60 km/h. Ponoć to są objawy zapieczonego wału napędowego. Jutro jedziemy do mechanika i zobaczymy czy to to, czy nie to... Pozdrawiam


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. 1,9 diesel 120 km, problem z hamulcami. :(
    Napisany przez GODZIO na forum Bravo II
    Odpowiedzi: 15
    Ostatni post: 12-07-2013, 12:18
  2. [silnik] Stilo 1,9 JTD 120 km - wolne obroty
    Napisany przez Alans na forum Stilo
    Odpowiedzi: 21
    Ostatni post: 06-10-2010, 01:23
  3. Problem z silnikiem
    Napisany przez tomas na forum Punto
    Odpowiedzi: 5
    Ostatni post: 10-02-2010, 21:45
  4. [silnik] problem z silnikiem
    Napisany przez palix na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 18-12-2009, 18:16
  5. Problem z silnikiem 1.2 8v
    Napisany przez Pawel19912009 na forum Siena, Palio
    Odpowiedzi: 7
    Ostatni post: 17-11-2009, 15:36

Odwiedzający znaleźli nas szukając w sieci

silnik 1.9 jtd opinie

silnik 1.9 jtd

1.9 multijet 120 km opinie

1.9 jtd 120km

fiat croma 1.9 jtd 120 km opinie

fiat bravo 1.9 jtd 120 km opinie

silnik 1.9 jtd 120km opinie

silnik 1.9 jtd 120 km opinie

fiat croma 1.9 jtd 120km opinie

fiat bravo 1.9 jtd 120 km spalanie

1.9 jtd 120 km opinie

silnik fiata 1.9 jtd

silnik 1 9 jtd 120 km

fiat sedici problemy

fiat 1.9 jtd

1.9 jtd 120 opinie

fiat bravo 1.9 jtd 120km opinie

fiat croma nie odpalasilnik 1.9 jtd 120 km1.9jtd 120km multijet silnik fiat 1.9 jtd opiniesilnik 1 9 jtdsilniki 1.9 jtd
http://www.iparts.pl