Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    02 październik 2013
    Skąd
    Radzionków
    Wiek
    37
    Postów
    2
    Auto
    SEDICI 1.9 mj 4X4
    Rocznik
    2006

    problem z rozruchem zimnego silnika

    witam
    mam problem z miom sedici 1,9multi-jet, po usunieciu dpf-a i wgraniu nowego oprogramowanie samochod ma problemy z porannym rozruchem, wymnienione swiece, filtr paliwa, akumulator bez efektu, problem wystepuje niezaleznie od temperatury otoczenia



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Jedź do ludzi, którzy wgrali Ci taki soft, niech naprawiają...

    Cytat Napisał maciek5 Zobacz post
    wymnienione swiece, filtr paliwa, akumulator bez efektu
    po co to wszystko wymieniałeś?
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  4. #3
    Nowy klubowicz
    Dołączył
    09 maj 2014
    Skąd
    Poznań/Białystok
    Postów
    21
    Auto
    Sedici 1.9 Multijet 120KM
    Rocznik
    2008
    Mam ten sam problem, DPF był usunięty przez poprzedniego właściciela. Z rana trzeba trochę pokręcić zanim odpali.
    Po wymianie świec auto spokojniej chodzi po odpaleniu, ale problem pozostaje. Problem pojawił się przy temperaturach +5 i niższych.


 

Podobne tematy

  1. Start zimnego silnika bravo 1,2 - problem
    Napisany przez HubertFabienski na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 24-11-2014, 09:33
  2. brawo 1.9 td 100 problem z rozruchem zimnego silnika
    Napisany przez mariaczixd na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 23-10-2014, 00:12
  3. problem z zapalaniem zimnego silnika 1.4
    Napisany przez marian38 na forum Uno
    Odpowiedzi: 6
    Ostatni post: 19-06-2011, 17:42
  4. Problem z odpalaniem zimnego silnika.
    Napisany przez dudu$ na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 29-06-2010, 21:09
  5. problem z odpalenie silnika zimnego
    Napisany przez kubarozavppl na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 12-05-2010, 06:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl