Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    22 czerwiec 2016
    Skąd
    Rzeszow
    Postów
    5
    Auto
    Fiat Scudo 2.0
    Rocznik
    2007

    Question problem z odpalaniem na ciepłym silniku

    witam
    mam problem ze swoim Scudo 2007 2.0 nie chce odpalić na ciepłym silniku ale nie zawsze czasem odpali czasem trzeba kręcić i kręcić. Wydaje się ze jak dodam gazu przy odpalaniu szybciej zaskakuje... co to może być?

    dzięki za odpowiedzi



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    CPW, czujnik temperatury, może MAP sensor, a mogą też być kable WN od świec. Najlepiej podpiąć pod komputer i wpierw zobaczyć czy on coś mówi. Jeżeli nic to bym zaczął od sprawdzenia czujnika temperatury, można z poziomu komputera zobaczyć jakie odczytuje wartości.
    Rozumiem, że gdy - jak to napisałeś - kręci i kręci to w końcu odpala i już pracuje bez problemów?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Nowy klubowicz
    Dołączył
    22 czerwiec 2016
    Skąd
    Rzeszow
    Postów
    5
    Auto
    Fiat Scudo 2.0
    Rocznik
    2007
    tak jest. jak już odpali wszystko gra. Moze czujnik temperatury bo mi ta wskazówka od temeratury dosyć lata w sensie na trasie jest 80 czasem nawet spadnie chwile poniżej a w korku w mieście ponad 90 wskakuje. Byłem na serwisie powiedzieli ze tak ma być.

  5. #4
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Czujnik temperatury który wskazuje temperaturę na desce jest inny niż ten, który idzie do komputera.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  6. #5
    Nowy klubowicz
    Dołączył
    22 czerwiec 2016
    Skąd
    Rzeszow
    Postów
    5
    Auto
    Fiat Scudo 2.0
    Rocznik
    2007
    Cytat Napisał miszko Zobacz post
    Czujnik temperatury który wskazuje temperaturę na desce jest inny niż ten, który idzie do komputera.
    aha. jutro idzie na serwis, mają podłączyć pod kompa i się zobaczy co wyjdzie. dziś rano na zimnym bez najmniejszego problemu pali.

  7. #6
    Nowy klubowicz
    Dołączył
    22 czerwiec 2016
    Skąd
    Rzeszow
    Postów
    5
    Auto
    Fiat Scudo 2.0
    Rocznik
    2007
    Informacje z serwisu mnie zabily. Po podlaczeniu do kompa powiedzieli wtryski i pompa do wymiany... razem 6500zl bez robocizny... mozliwe to?

  8. #7
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    W ASO tak, ładują ceny jakie są u nich, więc wtryski po cenach pewnie paręset złotych za sztukę. Pozostaje Ci szukać na własną rękę tańszych opcji.
    Wtryski idzie regenerować, a pompę też da się. Na montaż oddać do zaprzyjaźnionego mechanika, który będzie miał jakieś pojęcie o tym. To powinno znacznie obniżyć koszty.

    A ogólnie dali jakiś wykres, zrzutkę z Examinera lub coś innego?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  9. #8
    Nowy klubowicz
    Dołączył
    22 czerwiec 2016
    Skąd
    Rzeszow
    Postów
    5
    Auto
    Fiat Scudo 2.0
    Rocznik
    2007
    Jutro dopiero odbieram. To mi przez tel powiedzial. Z tego co mowil diagnoze postawil na podstawie odczytu z kompa i tego jakie bledy pokazalo. I to nie ASO tylko serwis normalny przy stacji kontroli.


 

Podobne tematy

  1. problem z odpalaniem tylko na ciepłym silniku
    Napisany przez rafaello4422 na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 06-01-2016, 13:09
  2. Problem z odpalaniem na ciepłym silniku... 1.6 16V
    Napisany przez azure na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 23-10-2015, 10:30
  3. [1.6 16V] Problem z odpalaniem na ciepłym silniku
    Napisany przez azure na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 19-10-2015, 10:49
  4. Problem z odpalaniem na zimnym jak i na ciepłym silniku
    Napisany przez Grubcio63 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 01-06-2012, 17:05
  5. problem z odpalaniem na ciepłym silniku
    Napisany przez tomrs6 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 11-01-2010, 10:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl