Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    06 listopad 2009
    Skąd
    z lasu
    Postów
    9
    Auto
    Croma

    Skrzynia automat w cromie nie reaguje

    Witam.
    Mam problem ze skrzynią automatyczna w fiacie Croma 1.9 jtdm 150km.
    Pedal hamulca nie zwalnial blokady dźwigni zmiany biegów. Skorzystałem z możliwości odblokowania skrzyni przyciskiem znajdującym się pod mieszkiem.
    Dziś jest jeszcze gorzej bo zmiana pozycji dźwigni nie spotyka się z żadną reakcją. Na wyświetlaczu w każdej pozycji wyświetlana jest informacja L auto. Zobaczyłem też, że akumulator jest rozładowany do 10.8V, dziś nie mam jak go podladowac ale czy to może mieć związek?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    33
    Postów
    613
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Oczywiście że może . Cromy nie lubią jak akumulator jest rozładowany.
    Jesli po wciśnięciu hamulca nie usłyszysz zwolnienia blokady skrzyni, to nie koniecznie problem ze skrzynią.

  4. #3
    Nowy klubowicz
    Dołączył
    06 listopad 2009
    Skąd
    z lasu
    Postów
    9
    Auto
    Croma
    Naladowalem akumulator i nic to nie zmieniło. Zwolnienia blokady nie słychać. Cóż czynić dalej?

  5. #4
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    33
    Postów
    613
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    no to trzeba by sprawdzić pedał hamulca i czujniki.
    jak wciskasz pedał hamulca świecą się światła STOP?
    może padł któryś czujnik a może gdzieś się wiązka rozłączyła.

    jeśli masz kabel i program do podłącz kompa a może się okazać że wszystko Ci pokaże.

    a nie grzebałeś może w kablach pod kierownicą? może coś kopnąłeś?

    ja rok remu uszkodziłem mocowanie rączki od otwierania maski. w tym roku w wakacje postanowiłem, że w końcu należałoby to naprawić. naprawa zakończyła się sukcesem. niestety przypadkiem rozłączyłem jedną wiązkę. tylko u mnie to i błąd na desce się od razu pojawił, jakiś komunikat o ASP/ESP się wyświetlał. po podłączeniu komputera program od razu pokazywał, że pedał hamulca nie jest wciśnięty.
    Pozdrawiam


  6. #5
    Nowy klubowicz
    Dołączył
    06 listopad 2009
    Skąd
    z lasu
    Postów
    9
    Auto
    Croma
    Kombinowalem z wiązka kabli i nie widać żadnych zmian.

    Był diagnosta z kompem i mi stwierdził brak połączenia dźwigni zmiany biegów ze skrzynią.

    Błąd P1720 obudowa dźwigni zmiany biegów (przy użyciu NSC) Stały.

  7. #6
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    33
    Postów
    613
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    jakim programem sprawdzał?

    popytaj w dziale Strefy regionalne czy nie masz kogoś z forum w pobliżu, kto ma kabel i by Ci pożyczył to sobie podiagnozujesz. jak będziesz płacił specjalistom za podłączanie kompa to stracisz dużo kasy. docelowo polecam kupić kabel ELM.
    możesz poprosić również moderatora o przerzucenie tematu do działu Croma. tam częściej ludzie zaglądają, może ktoś zna rozwiązanie. ja strzelam i nie chce Cię w jakiś bład wprowadzić

    na szybko to znalazłem taki temat, niestety bez odpowiedzi. na pisz do niego wiadomość, może się odezwie
    Automat Błąd P1720

    tu tez coś jest, nie czytałem całego wątku ale ta sama skrzynia i ten sam kod błędu
    https://forum.autokacik.pl/index.php...ow-asin-af-40/
    Pozdrawiam



 

Podobne tematy

  1. Odpowiedzi: 6
    Ostatni post: 05-06-2015, 00:11
  2. rozrusznik nie reaguje
    Napisany przez enginegroup na forum Ducato III
    Odpowiedzi: 1
    Ostatni post: 11-04-2015, 18:14
  3. Uszczelniacz prawej półosi skrzynia automat
    Napisany przez krysiek na forum Croma
    Odpowiedzi: 0
    Ostatni post: 16-04-2013, 19:57
  4. Skrzynia automat
    Napisany przez JANOO na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 21-09-2012, 18:00
  5. [skrzynia biegów] skrzynia automat :(
    Napisany przez qra69 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 11-11-2010, 10:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu