Witamy na Fiat Klub Polska
Strona 1 z 4 123 ... OstatniOstatni
Posty od 1 do 15 z 50

Temat: akumulator  

  1. #1
    Nowy klubowicz
    Dołączył
    20 październik 2010
    Skąd
    Rzeszów
    Postów
    44
    Auto
    Fiat Stilo 1.9JTD

    akumulator

    witam, mam pytanko - jak to jest z "gotowaniem/bulgotaniem" w akumulatorze podczas ładowania prostownikiem? oznacza, ze akumulator jest do wymiany? czy jest to normalne?
    pozdr



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Jeżeli podczas ładowania akumulator delikatnie bąblu je to wszystko jest ok Jeżeli jednak bulgotanie to jest bardzo duże to możliwe że ładujesz akumulator za dużym prądem. Z tego co pamiętam to w sienie jest akumulator 50Ah. Najlepiej ładować go prądem o wartości 2A ( czas ładowania 50Ah / 2A = 25h) lub 4A (50/4=12,5). Osobiście wybrałbym prąd ładowania o wartości 4A

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Gazować (bo tak to się fachowo nazywa) może też gdy ładowany jest w zbyt niskiej temperaturze..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał byrrt Zobacz post
    Gazować (bo tak to się fachowo nazywa) może też gdy ładowany jest w zbyt niskiej temperaturze..
    Podczas ładowania zawszy występuje odgazowanie, dlatego zawsze powinno się odkręcać korki.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał qolejowy Zobacz post
    dlatego zawsze powinno się odkręcać korki.
    Nie każdy je ma
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał byrrt Zobacz post
    Nie każdy je ma
    Wiem, wiem, bezobsługowe nie mają żadnych korków, ale muszą mieć jakiś system odpowietrzający.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  8. #7
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    panowie.... mam problem. Ze swojej chorej nadgorliwości zakupiłem w sklepie wazelinę bo zauważyłem że bieguny w akumulatorze i klemy są suche jak pieprz. Odkręciłem klemy tak jak to zawsze robię - pierwszy minus, później plus. Nasmarowałem wewnątrz klem i trochę na biegunach. Założyłem w odwrotnej kolejności - pierwszy plus, potem minus. Owszem przy zakładaniu minusowego poszła iskierka ale uznałem to przecież za normalne. Odpalam autko. Udało sie, ale silnik pracuje 1-2 sek i gaśnie. Sytuacja się powtarza. Aby nie zgasł trzeba go przytrzymać na gazie. Autko jeździ, brak jakiegoś spadku mocy etc jedynie po wrzuceniu jałowego biegu gaśnie. I teraz moja pytanie do Was. Co spieprz*łem?

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    ja nigdy nie patrze jak zakładam klemy bo to właściwie bez znaczenia jest wedlug mnie. błąd zrobiłeś jeden wg mnie. a mianowicie po co smarowałeś wewnętrzną stronę klemy i słupek w ten sposób zrobiłeś izolację. zdejmij klemy wyczyść słupki i klemy szmatką potem papierkiem drobnym i załóż jeszcze raz.
    Cytat Napisał ka_czor Zobacz post
    bieguny w akumulatorze i klemy są suche jak pieprz.
    one mają być suche natomiast robi sie coś jak pojawia się osad biały na nich. ja do tego używam specyfiku w sprayu oczywiście po uprzednim oczyszczeniu.
    myslę ze jak zrobisz jak pisałem wszystko będzie jak trzeba
    Ostatnio edytowane przez seth ; 07-02-2012 o 22:50

  10. #9
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    kurcze zawsze dawałem wazelinę w swoich autkach i dopiero w fiacie mi takie kwiatki wyszły A jak to się może mieć do tych obrotów i gaśnięciu na jałowym biegu? Swoją drogą czy klema powinna sztywno dociskać do słupka? Bo minusowa owszem dotyka słupka, spaść nie spadnie ale po maksymalnym dokreceniu śrubki jestem w stanie ją mimo wszystko zdjąć z akumulatora. Może to przez ten poślizg od wazeliny. Bo plusowa to wiadomo - nic jej nie ruszy bo jest dociskana przez przewód który idzie od filtra powietrza.

  11. #10
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    podłóż kawałek metalowej blaszki na słupek - żeby byl szerszy i klema bardziej złapała. i dla przetestowania wyczyść z wazeliny

  12. #11
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał ka_czor Zobacz post
    Owszem przy zakładaniu minusowego poszła iskierka ale uznałem to przecież za normalne
    A skąd ta iskra, nie powinno nic zaiskrzyć chyba że miałeś jakieś odbiorniki prądu włączone. Jeżeli nic nie miałeś włączone to coś nie halo jest z elektryką.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  13. #12
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    Cytat Napisał qolejowy Zobacz post
    A skąd ta iskra, nie powinno nic zaiskrzyć chyba że miałeś jakieś odbiorniki prądu włączone. Jeżeli nic nie miałeś włączone to coś nie halo jest z elektryką.
    hmmm... raczej nie miałem nic odpalonego. Chyba że zegarek w radiu się liczy. Ale tak to nawet podsufitka była wyłączona.


    Cytat Napisał seth Zobacz post
    podłóż kawałek metalowej blaszki na słupek
    jakbym sobie wyciął taki pasek blaszki z.... puszki po napoju/piwie to będzie git?

  14. #13
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Cytat Napisał ka_czor Zobacz post
    hmmm... raczej nie miałem nic odpalonego. Chyba że zegarek w radiu się liczy.
    Zegarek nie. Sprawdź to jeszcze raz, bo to dziwnie że Ci iskrzy.
    Cytat Napisał ka_czor Zobacz post
    jakbym sobie wyciął taki pasek blaszki z.... puszki po napoju/piwie to będzie git?
    Na pewno pomoże, ja kiedyś robiłem coś takiego wykręcając śrubę która ściska klemę i rozpiłowuję trochę w miejscu przecięcia klemy. Wtedy klema mocniej się ściska.
    " .... i spojrzał Pan na naszą pracę i był zadowolony a potem zapytał o nasze zarobki i gdy się dowiedział - usiadł i zapłakał..."

  15. #14
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał ka_czor Zobacz post
    A skąd ta iskra, nie powinno nic zaiskrzyć
    W każdym aucie się mniej lub bardziej zaiskrzy a to przez ładowanie pojemności w ECU, zasilaniu airbag, radia itp itd.. U mnie też tak jest, u dziewczyny w P206 też itp itd.. A co się mogło stać.. hmm sam nie wiem - wygląda jakimś cudem na utratę danych kalibracyjnych przez co komp głupieje.. Nie sądzę abyś zrobił coś nie tak.. A odnośnie wazeliny - spokojnie - nic złego nie będzie jak tak zostawisz.. Przejście będzie bo w punkcie styku wazelina wypłynie z klemy i uszczelni przed utlenianiem..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  16. #15
    Doświadczony klubowicz
    Dołączył
    18 grudzień 2011
    Skąd
    Olsztyn
    Postów
    232
    Auto
    Bravo 1,6 SX
    a czy też macie tak w swoich BBMach że nie idzie zdjąć nakrętki dociskającej klemę? Gwint się kończy a śrubka na końcu ma jeszcze swojego rodzaju "grzybek" który blokuje zdjęcie nakrętki. Zresztą sam fakt że śrubka była kwadratowa mnie już zdeczko zdziwił - w końcu laik ze mnie prawdziwy :]
    Jutro będę walczył. Teraz już nie mam siły bujać się na tym mrozie i w ciemnicy.


 
Strona 1 z 4 123 ... OstatniOstatni

Podobne tematy

  1. [akumulator] Jaki akumulator do Bravo 1.9 JTD?
    Napisany przez pawsta1989 na forum Bravo, Brava, Marea
    Odpowiedzi: 40
    Ostatni post: 28-02-2012, 19:42
  2. [akumulator] Jaki akumulator do Brava 1.4
    Napisany przez colakcynia na forum Bravo, Brava, Marea
    Odpowiedzi: 41
    Ostatni post: 03-02-2011, 19:10
  3. [akumulator] Rozładowuje akumulator-pobór 1A!! Auto zgasło i
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 20-12-2010, 20:29
  4. [akumulator] Pękł akumulator na mrozie
    Napisany przez rejczi85 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-12-2010, 12:40
  5. [akumulator] Radio a akumulator;/
    Napisany przez ewela9030 na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 23-10-2009, 20:45

Odwiedzający znaleźli nas szukając w sieci

bulgotanie akumulatora

jaki akumulator do sieny 1.2

czy akumulator powinien bulgotac podczas ladowania

fiat siena 1.2 jaki akumulator

czy akumulator powinien bulgotac

akumulator siena 1.2

akumulator bulgotanie

jaki akumulator do sieny

1A i brak bulgotania w akumulatorze

1A i brak bulgotaniababluje akumulator przy ladowaniyjak akumulator bablujeakumulator do sieny 1.2
http://www.iparts.pl