Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Klubowicz
    Dołączył
    06 maj 2009
    Skąd
    Warszawa
    Postów
    33
    Auto
    fiat punto 1,3 multijet

    silnik 1,3 multijet - problemy z zapalaniem

    Witam

    Ma fiata punto z silnikiem 1,3 mutijet (170 000 km )

    Ostatnia zauwazylem ze pojawily sie problemy z odpalaniem zimnego silnika.

    Rano gry silnik jest zimny nagrzewam swiece obracam stacyjke w pozycje rozruch i nic sie nie dzieje lub po 3 - 5 s zaczyna krecic rozrusznik.

    Jesli nic sie nie dzieje to ponownie nagrzewam swiece i zazwycza juz kreci po obruceniu w pozycje rozruch i odpala.

    W ciagu dnia nie ma juz takiego problemu.

    Czy ktos mial podobny problem ???



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    27 czerwiec 2009
    Skąd
    Łódź
    Postów
    471
    Auto
    Stilo Multiwagon 1.9 8v 115KM
    Może przewód masowy na skrzyni biegów jest ukruszony? Z takim przypadkiem się spotkałem jak klient narzekał, że nie zawsze rozrusznik kręci. Warto to sprawdzić.

  4. #3
    Klubowicz
    Dołączył
    06 maj 2009
    Skąd
    Warszawa
    Postów
    33
    Auto
    fiat punto 1,3 multijet
    Dzieki
    Sprawdze tez przewod masowy

    Problemy z zapalaniem sa zwiazane scisle z temperatura.
    Jesli samochod jest ciepły nigdy nie ma problemu z zapaleniem.

    Zazwyczaj rano jest problem.

    Jesli swiece zarowa sa zepsute to zapali sie jakas kontrolka ???

    Pozdrawiam

  5. #4
    Klubowicz
    Dołączył
    27 czerwiec 2009
    Skąd
    Łódź
    Postów
    471
    Auto
    Stilo Multiwagon 1.9 8v 115KM
    Powinna się zapalić.

    Przewód masowy na skrzyni biegów jest miedziany i mógł zaśniedzieć i się ukruszyć.

  6. #5
    Klubowicz
    Dołączył
    06 maj 2009
    Skąd
    Warszawa
    Postów
    33
    Auto
    fiat punto 1,3 multijet
    [
    Mialem kiedys podobny problem w punto 1,9 D. Przewod uszkodzil sie pod izolazja i nic nie bylo widac. Tylko ze tam nie zapala; rowniez jak byl cieply az w koncu wogole przestal zapalac.

    pozdr.

  7. #6
    Klubowicz
    Dołączył
    27 czerwiec 2009
    Skąd
    Łódź
    Postów
    471
    Auto
    Stilo Multiwagon 1.9 8v 115KM
    Trzeba go spróbować wyszarpnąć, jak się urwie to znaczy że jest słaby

  8. #7
    Nowy klubowicz
    Dołączył
    29 wrzesień 2008
    Skąd
    Nowy Targ
    Postów
    2
    Auto
    Fiat Punto II FL diesel
    Miałem kiedyś zepsute świece żarowe i w niskich temperaturach silnik nie chciał zapalić - jednak rozrusznik powinien wtedy "kręcić". Jeśli świece są zepsute to po przekręceniu kluczykiem powinna się świecić żółta kontrolka. Wymiana świec żarowych u mnie pomogła i do tej pory silnik pali bez problemu. Ale znowu idzie zima więc zobaczymy


 

Podobne tematy

  1. [ukł. hamulcowy] Problemy z hamowaniem :(
    Napisany przez waho na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 19-03-2009, 12:42
  2. [alarm] Problemy z alarmem w unie (1.0 rok prod 97)
    Napisany przez sulus na forum Uno
    Odpowiedzi: 3
    Ostatni post: 01-03-2009, 10:02
  3. problemy z zimnym TD
    Napisany przez lenar90 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 30-01-2009, 20:48
  4. [ogrzewanie] Problemy z ogrzewaniem i kontrolką temp. silnik
    Napisany przez Dortmund2000 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 04-12-2008, 20:37
  5. Problemy z silnikiem 1,6 16v
    Napisany przez krzysiekfk na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 30-04-2008, 23:20

Odwiedzający znaleźli nas szukając w sieci

punto multijet problem z ogrzewaniem

opis wymiana swiec zarowych 1 3 mjet

punto1.3 z silnikiem multi jet

problem z dogrzewaniem swiec zarowych w puncie 2

swieca zarowa multijet 1 3

wymiana rozrusznika 1 3 punto

www rozrusznik fiat punto 1 3 multijet

diesiel fiat 1 3 problemy zapalanie

jak zapala silnik 1 3 multijet

http://www.iparts.pl