Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    18 styczeń 2014
    Skąd
    Lwówek WLKP
    Wiek
    30
    Postów
    2
    Auto
    Punto 2 v8
    Rocznik
    2000

    Rozrusznik kręci, pompa działa a nie odpala....

    Witam serdecznie. Zauważyłem to jakiś miesiąc temu.... Codziennie używam mojego punciaka i działał bez problemu lecz jak miesiąc temu miał dzień wolnego to nie chciał zapalić. Mrozu nie było a akumulator jest ok... kręcił i kręcił aż akumulator padł. jak podłączyłem prostownik na rozruch to odpalił na dotyk. nie było to potem problemem bo codziennie jeździłem i było ok ale teraz już tak się zaczyna dziać po ok 10 h postoju. mam w razie czego prostownik w bagażniku ale to trochę nie komfortowe cały czas w pracy myśleć czy odpali czy nie. pompa słychać że pracuje więc to pewnie nie w niej problem. znajomy mówił że może być czujnik wału albo wilgne kable. macie jakieś pomysły???



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Podjedź do elektryka. Niech zrobi pomiary (sprawność akumulatora, wartości prądu na rozruszniku, prądu ładowania, oraz na cewkach zapłonowych). Dobrze by było podpiąć się do kompa - może wykaże jakieś błędy.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  4. #3
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    Kolega nie po to pisze post, aby uzyskać odpowiedź "jedź do elektryka" bo mysle ze chce sam rozwiazac proble.

    Na początek, czy jak nie chce odpalic nie pali sie przypadkiem kontrolka immo
    -zobacz czy podczas krecenia rozrusznikiem, podnosi sie wskazówka od obrotomierza, jesli nie to czujnik wału do wymiany
    -jescze moze byc zawilgotnienie cewki, lub złącz

    wiesz na co patrzec, napisz swoje spostrzeżenia, może pomożemy

  5. #4
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Cytat Napisał robert199 Zobacz post
    Kolega nie po to pisze post, aby uzyskać odpowiedź "jedź do elektryka" bo mysle ze chce sam rozwiazac proble.
    Kolega ma pewnie padnięty akumulator (zbyt słabe napięcie), a tego arganoleptycznie nie sprawdzi, dlatego sugęruję mu wizytę u elektryka.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  6. #5
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Kielce
    Postów
    38
    Auto
    Fiat Siena 1.6 16V
    Rocznik
    1998
    Jeśli dzieje się tak w wilgotne dni to na pewno chodzi o przebicie na cewce lub przewodach WN.

  7. #6
    Nowy klubowicz
    Dołączył
    22 październik 2013
    Skąd
    koszalin
    Postów
    6
    Auto
    fiat brava 1.2 sx, lancia lybra 1.6 sedan
    Rocznik
    1999, 2001

    Lightbulb

    Cytat Napisał kamil9540 Zobacz post
    Witam serdecznie. Zauważyłem to jakiś miesiąc temu.... Codziennie używam mojego punciaka i działał bez problemu lecz jak miesiąc temu miał dzień wolnego to nie chciał zapalić. Mrozu nie było a akumulator jest ok... kręcił i kręcił aż akumulator padł. jak podłączyłem prostownik na rozruch to odpalił na dotyk. nie było to potem problemem bo codziennie jeździłem i było ok ale teraz już tak się zaczyna dziać po ok 10 h postoju. mam w razie czego prostownik w bagażniku ale to trochę nie komfortowe cały czas w pracy myśleć czy odpali czy nie. pompa słychać że pracuje więc to pewnie nie w niej problem. znajomy mówił że może być czujnik wału albo wilgne kable. macie jakieś pomysły???
    ja bym zaczął od świec i przewodów zapłonowych

  8. #7
    Nowy klubowicz
    Dołączył
    18 styczeń 2014
    Skąd
    Lwówek WLKP
    Wiek
    30
    Postów
    2
    Auto
    Punto 2 v8
    Rocznik
    2000
    Witam ponownie panowie do elektryka zawsze można jechać ale satysfakcja z naprawy samemu to czysta radość wizyta w warsztacie to dla mnie ostateczność... Akumulator i przewody były wymieniane w zeszłym roku więc to chyba nie w nich problem. A akumulator kręci rozrusznikiem tylko po jakimś czasie już pada z wycieczenia jak na złość od 3 dni odpala bez problemu (a jest -5 stopni) więc jak pojawią sie ponownie takie problemy to zwrócę uwagę na wasze wskazówki i metodą eliminacji coś razem zaradzimy

  9. #8
    Nowy klubowicz
    Dołączył
    05 grudzień 2013
    Skąd
    Kielce
    Postów
    38
    Auto
    Fiat Siena 1.6 16V
    Rocznik
    1998
    Pali zimny na mrozie bo wilgoć na kablach zamarza i nie ma przebicia.


 

Podobne tematy

  1. Fiat Marea Weekend nie odpala, nie kręci rozrusznik.
    Napisany przez multispeed na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 20-03-2016, 11:44
  2. Brava nie odpala, nie kręci rozrusznik
    Napisany przez dawid810909 na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 28-03-2014, 17:08
  3. Ducato 2,2 2007 problem z Immo, rozrusznik kręci ale auto nie odpala
    Napisany przez Maniek_Ducato na forum Ducato III
    Odpowiedzi: 2
    Ostatni post: 15-11-2013, 07:55
  4. rozrusznik nie kręci
    Napisany przez camper diem! na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 21-04-2013, 13:48
  5. Odpowiedzi: 8
    Ostatni post: 03-11-2009, 10:28

Odwiedzający znaleźli nas szukając w sieci

punto 2 nie odpala

fiat punto 2 nie odpala

rozrusznik kreci nie odpala

punto kreci nie odpala

fiat punto nie odpala

pompa chodzi a rozrusznik krecikreci i nie chce odpalic 2tfiat punto 2 kreci ale nie odpalapunto 1 kreci nie odpalaauto nie odpala punto 2punto ii nie odpalafiat punto ii nie odpalakreci a nie paliPUNTO 2 ROZRUSZNIK NIE ZAPALAfiat marea kreci nie odpalakreci rozrusznik ale nie odpala fiatfiat punto 1 1.2 nie odpalafiat punto nie palifiat punto 1.2 nie odpalanie odpala fiat punto 2

Tagi dla tego tematu

http://www.iparts.pl