Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Międzyborów
    Postów
    7
    Auto
    Fiat CC Sporting, Fiat doblo

    Problemy z odpalaniem

    Witam, ostatnio mam problem z odpaleniem na zimno silnika na benzynie (1,2 8v). Auto niby odpala od razu, ale zaraz gaśnie, gdy już pracuje na wolnych obrotach to po dodaniu gazu gaśnie. Pochodzi troche a potem jest Ok.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    29 czerwiec 2009
    Skąd
    Piątek
    Postów
    4
    Auto
    Punto II 1.2 + gaz
    Mam ten sam problem i nie wiem co się stało. Gdy sie go rozgrzeje i przejdzie na gaz pracuje normalnie i nie gaśnie.

  4. #3
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    moze być wiele przyczyn. podepnij pod komputer moze to tylko błąd w komputerze samochodu. komputer pokaże czy to sonda lambda jeśli nie to albo przewody wysokiego napiecia, stare lub zużyte świece. na poczatek zalecam posprawdzać świece i przewody.

  5. #4
    Nowy klubowicz
    Dołączył
    24 kwiecień 2008
    Skąd
    Czeladź
    Postów
    2
    Auto
    Fiat punto 1,2 8v
    Mam dokładnie tak samo.
    Wymieniłem juz czujnik położenia przepustnicy,
    przepustnice i nic to nie dało.
    Dalej nie wiem co to może być.
    Kable i świece wymieniłem jakoś 30 tys km temu wiec myślę ze to nie to.

  6. #5
    Nowy klubowicz
    Dołączył
    10 lipiec 2009
    Skąd
    Międzyborów
    Postów
    7
    Auto
    Fiat CC Sporting, Fiat doblo
    Wymieniłem świece, przewody, cewki i nic! Nie pozostaje nic innego jak komputer w aso. Po podpięciu pod komputer nie autoryzowany pokazało 2 błędy lambdy i 1 kod nie znany P1170. nigdzie nie mogę znaleść co oznacza. Może ktoś się z tym spotkał i wie o co chodzi.


 

Podobne tematy

  1. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  2. [ukł. hamulcowy] Problemy z hamowaniem :(
    Napisany przez waho na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 19-03-2009, 12:42
  3. [alarm] Problemy z alarmem w unie (1.0 rok prod 97)
    Napisany przez sulus na forum Uno
    Odpowiedzi: 3
    Ostatni post: 01-03-2009, 10:02
  4. [ogrzewanie] Problemy z ogrzewaniem i kontrolką temp. silnik
    Napisany przez Dortmund2000 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 04-12-2008, 20:37
  5. Problemy z silnikiem 1,6 16v
    Napisany przez krzysiekfk na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 30-04-2008, 23:20

Odwiedzający znaleźli nas szukając w sieci

p1170 fiat

fiat p1170

fiat punto p1170

fiat blad p1170

fiat punto ii problem z odpaleniem

blad p 1170 w punto

punto 2 problemy z odpalaniem

punto 2 p1170

fiat punto 2 problem z odpalaniem

fiat problemy z odpalaniem

p1170 w punto

blad p1170 w punto na gaz

problem z odpaleniem punto

blad p1170 punto

fiat punto 2 problem z odpalaniem w zime

problem z odpaleniem punto 2 w zime

P1170 fiat doblo

http://www.iparts.pl