Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 21 z 21
  1. #16
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Miernik ustawiłem na A



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    No to pobór prądu masz 220 mA to sporo.

    Jak podłączyć radioodtwarzacz, aby zyżywał mało prądu? - w linku tabela ile pobierają inne radia

  4. #18
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Jutro sprawdzę jaki mam pobór w aucie bez radia ,i zmierzę stare co miałem bo kiedyś miałem je i było dobrze.
    Ostatnio edytowane przez coin75 ; 26-09-2014 o 15:50

  5. #19
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Zrobiłem pomiary bez radia i sa takie 00,1 A ładowanie na włączonym swiatlach i zapalonym silniku 13,8v stan aku w spoczynku 12,6 v uwazam ze radio bylo powodem i znajomy elektryk to potwierdzil ze za dużo radio bierze prądu na wyl.

  6. #20
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    No to w sumie problem rozwiązany i teraz przydało by ci się kupić jakieś radio porządne bo te chińskie sam widzisz jakie są. Jak masz na gwarancji to ewntualnie możesz oddesłać

  7. #21
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Tak, radio które miałem poprzednie wraca w łaski do auta poczciwy stary soniacz kasetowy pomiary jakie zrobiłem na nim to przy załączonym panelu w trybie ON 0,22A czyli 220mA a przy ściągniętym panelu 00,1 więc różnica jest pomiędzy tamtym radiem. Myślę że można zaryzykować i dać radio do auta


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Marea weekend 1.6+LPG Po rozładowaniu akumulatora dziwny problem
    Napisany przez gelo181 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 27-09-2014, 14:34
  2. Uno 1.0 Problem z rozładowywaniem akumulatora
    Napisany przez Expectance na forum Uno
    Odpowiedzi: 2
    Ostatni post: 26-08-2012, 10:56
  3. Sonda lambda stałe wskazania napięcia - problem
    Napisany przez puni na forum Punto
    Odpowiedzi: 1
    Ostatni post: 14-05-2012, 08:19
  4. Problem? z alarmem "po wypięciu"akumulatora?!
    Napisany przez Nomis na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 27-03-2012, 22:57
  5. [akumulator] Problem z wyjęciem akumulatora
    Napisany przez iwa0308 na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 20-12-2010, 19:33

Odwiedzający znaleźli nas szukając w sieci

problemy z akumulatorem punto 2

http://www.iparts.pl