Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 21
  1. #1
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000

    Problem z trzymaniem napięcia akumulatora

    Witam, Sprawa jest taka mam Fiata punto 2 2000r 1,2 8v zauważyłem że akumulator słabnie po zapaleniu wszystkich świateł zauważalnie jest spadek przygasają kontrolki przy uruchomieniu silnika ,ale pomyślałem że może dla tego że krótkie odcinki pokonuję do pracy 5 km i z powrotem i co jakiś czas odcinek 65km co drugi weekend . W sierpniu pojechałem na urlop do rodziny i tam auto stało 6 dni i już komputer się wyzerował a rozrusznik w ogóle nie zakręcił ,pomyślałem że wyjmę aku i prostownikiem go przez cały dzień po ładuję ,aku się na ładowało i po zamontowaniu go auto pali itd. jest ok pomyślałem że aku się kończy już więc dla świętego spokoju zakupiłem nowy bosh silver poprzedni varta nie wyrzucałem go ani nie zdawałem w sklepie myślałem że już będzie spokój ,ale problem powtarza się nadal lecz trzyma trochę dłużej . Pomiary jakie robiłem to ; sprawdziłem pobór na spoczynku który wynosi 0,19 miernik podłączyłem między minus aku i przewód a ładowanie na akumulatorze przy wyłączonych odbiornikach wynosi 13,8v w czym tkwi problem według was? proszę zanim oddam go do elektromechanika co go boli .



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    A wymieniałeś już alternator w punciaku ?

  4. #3
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Nie wymieniałem .

  5. #4
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    Miałem podobny problem, ale nie w puncie a zasada działóania jest taka sama, winny był alternator. Po jego wymiane było ok.
    U ciebie wyglada to tak jak by alternator nie doładowywał ci akumulatora.

    Podpinałas pod prostownik ten akumulator nowy. Jeśli nie to podepnij i zobacz czy jest naładowany. Wskazówka apermomirza bowinna być prawie przy 0 A.
    Nowy akumulator też nieoznacza że jest sprawny lub naładowany

    2 rzecz to zapal auto, odepnij klemy i sprawdz mierniem czy sam alternator daje napięcie.

  6. #5
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Akumulator nowy już ładowałem prostownikiem ,a dziś znów ładuję z kolei drugi raz . teraz rozważam zakup alternatora

  7. #6
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    Masz możliwość żeby z drugą osobą zamienić się akumulatorami np na 3 dni. Przed zakupem alternatora sprzawdził bym jeszcze tak Jeśli w drugim samochodzie będzie się działo to samo to akumulator. Jeżeli u ciebie z innym akumulatorem to alternator.

  8. #7
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Tak własnie zrobiłem bo mam dwa aku jeden i drugi są sprawne a ten drugi ma zaledwie 1 miesiąc kupiłem nowy bosch silver i jest sprawny robiono mu test jakimś specialnym miernikiem co drukował jak paragon karteczkę . W ostatnim czasie wymieniłem odtwarzacz i mam wrażenie że jakoś od tego czasu się to dzieje ,radio mp3 żadne markowe za jakieś 100zl w czesniej miałem kasetowe ,może spróbować radio wyciągnąć i jeszcze zobaczyć bo jak by nie było u mnie radio można uruchomić nawet po wyciągnięciu kluczyków może ono ma duży pobór ?? auto mam 2 lata i w cześniej nie było tego problemu bo nie zdarzyło się że bym ładował . Ale mimo to chyba jednak alternator powinien dawać większe napięcie ... niż 13,8v może przewód masowania do silnika ma słabe masowanie ? hmmm

  9. #8
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    Po uruchumieniu silnika i sprawdzaniu miałem tak jak ty napięcie 13.8.

    W punto 2 możesz uruchomić radio bez kluczyka, umnie też tak jest. Jeżeli wymienałeś radio i się problem zaczaoł się od tego, możliwe że radio pobiara prod i to powoduje że akumulator się rozładowywuje. Wyciągnij to radio i zobaczysz jak będzie dalej. Kiedyś pracowałem w takim sklepie co sprzedawał takie radia i szczerze takie radia to do śmieci się nadaje, mustwo zwrotów było. Lepiej sobie doskładać i kupić za jakieś 300 - 400 zł radio i zadowolenie będziesz miał wieksze

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Upewnij się jeszcze że jak wychodzisz że samochodu wszystkie światła gasną, nawet w srodku. Miałem kiedyś ustarkę dzwiną bo tylko raz że po wyłonczeniu silnika i wyjęciu kluczyka światła się nadal się świeciły to znaczy mijania.

  10. #9
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Cytat Napisał pawelfajny Zobacz post
    Po uruchumieniu silnika i sprawdzaniu miałem tak jak ty napięcie 13.8.
    co znaczy ze miałeś taki sam pomiar? to zle jest czy dobrze ? jutro włożę aku do auta i radio wyciągnę zobaczę co się dzieje i podjadę do elektromechanika może coś doradzi mi co zrobić choćby zrobi pomiary ,elektromechanik znajomy więc może nie wezmie kasy za to ...a jak już to do niego do naprawy i tak pójdzie.

  11. #10
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    Tak miałem taki sam pomiar i jest prawidłowy a mój alternator ma 14 lat i jeszcze działa i ładuje dobrze akumulator.

  12. #11
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Moje auto ma przejechane dopiero 110tys km i do puki nie wymieniłem radia to właśnie nie było problemu, jutro założę naładowany aku do kropka i wyciągnę radio do analizy w domu ,podepnę je pod drugi aku i pomierzę jakie pobory ma na czuwaniu i w jaki okres rozładowuje aku. Auto pali dobrze na pyknięcie rozrusznika bez żadnego oporu czyli chechlania. Dam znać co i jak z radiem jutro .

  13. #12
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Tak więc akum załadowany w aucie ,radio w domu testowany na akumulatorze samochodowym o napięciu 12,3v radio podłączyłem do zasilania oraz miernik który ciągle mierzy jego pobór w stanie wyłączonym jak w aucie i pobiera 0,17 mA ciągle a jednak jakiś złodziej jest przy włączonym pobór wzrasta do 0,22 . Czyli alarm plus radio w aucie razem w stanie spoczynku pobierało 0 ,19 teraz będzie mniej bez radia, czy pobór tego radia jest normalny?? Byłem na konsultacji w warsztacie i jestem umówiony na poniedziałek ,oni też mają podejrzenie o złodzieju prądu bo fachowiec twierdzi że 13,8 to nie jest duży spadek pracy alternatora aby podczas spoczynku było przyczyną i obstawia na złodzieja prądu ,ewentualnie przeczyszczą styki kabli i alternatora i pomierzą sam alternator . Do tego czasu kontroluję radio w domu i stan akum zapasowego po jakim czasie będą spadki napięcia ,puki co do poniedziałku smigam kropkiem bez radia i tez mam oko na stan aku wkladając mierniczek do zapalniczki który mierzy stan akum ,stan ładowania na led .

  14. #13
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    Nie znam specyfikacji radia ale zawsze coś tam pobiera. W instukcji niepiszą ile pobiera w czasie spoczynku ? Każdy odbiornik ma inny pobór prondu lecz wartości są zblizone. Pobór prądu te 0.19 mA to chyba trochę dużo. Musiałbym znać specyfikacjie alarmu itp czy te wartości są prawidłowe.

    Styki warto przeczyścić, załozyć nowe klemy może.

    A to radio masz na pilota ? może przez czuwanie by dużo brało
    Ostatnio edytowane przez pawelfajny ; 26-09-2014 o 12:53

  15. #14
    Nowy klubowicz
    Dołączył
    25 wrzesień 2011
    Skąd
    Polkowice
    Wiek
    42
    Postów
    39
    Auto
    Fiat Punto 1,2 8v sx
    Rocznik
    2000
    Radio na pilota z allegro hinol ono same w pozycji wyłączonej pobiera 0,17 a gdy je włączę pobór jest 0,22 bez odtwarzania . specyfikacji nie ma opisanej jaki pobór ma brać tyle że 12 v

  16. #15
    Nowy klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    kraków
    Postów
    42
    Auto
    punto 2 8 v
    Rocznik
    06.200
    Sprawdzałem ile pobierają inne i twój to średniaczek, jeśli chodzi o pobór, bywają radio co biorą 100mA, lecz i takie co 6mA w czasie wyłaczenia. Jak mierzysz to masz miernik ustawiny na A czy mA ?

    0.22 mA jak napisałeś to jest 0,00022 Amper to znaczyły ze to nieradio

    Zas jak odczytałes 0.22 A to jest 220 mA - to by znaczyło że radio ci pobiara prąd znaczy. Odrazu się nieskapłem
    Ostatnio edytowane przez pawelfajny ; 26-09-2014 o 13:40


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Marea weekend 1.6+LPG Po rozładowaniu akumulatora dziwny problem
    Napisany przez gelo181 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 27-09-2014, 14:34
  2. Uno 1.0 Problem z rozładowywaniem akumulatora
    Napisany przez Expectance na forum Uno
    Odpowiedzi: 2
    Ostatni post: 26-08-2012, 10:56
  3. Sonda lambda stałe wskazania napięcia - problem
    Napisany przez puni na forum Punto
    Odpowiedzi: 1
    Ostatni post: 14-05-2012, 08:19
  4. Problem? z alarmem "po wypięciu"akumulatora?!
    Napisany przez Nomis na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 27-03-2012, 22:57
  5. [akumulator] Problem z wyjęciem akumulatora
    Napisany przez iwa0308 na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 20-12-2010, 19:33

Odwiedzający znaleźli nas szukając w sieci

problemy z akumulatorem punto 2

http://www.iparts.pl