Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    13 marzec 2015
    Skąd
    Świecie
    Wiek
    23
    Postów
    6
    Auto
    Punto II
    Rocznik
    2001

    Problem z instalacją gazową

    witam w poniedziałek założyłem instalację gazową do mojego punto . Instalacja stag Auto Gaz. Problem pojawią się podczas jazdy czasem samochód wg nie przełącza się na gaz mimo temperatury... Kiedy przejadę kilka kilometrów samochód samodzielnie przełącza się z gazu na benzynę i tak w kółko ... Zauważyłem że dzieję się tak kiedy samochodem zwalniam lub jade na luzie. Problem zupełnie znika kiedy auto włączam na trybie awaryjnym wtedy bez problemu odpala oraz nie ma problem z tymi niekontrolowanymi przełączeniami gazu . Macie może pomysł co może być przyczyną ? Dziękuje za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    NED
    NED jest nieaktywny
    Nowy klubowicz
    Dołączył
    30 lipiec 2014
    Skąd
    Podkarpacie
    Postów
    2
    Auto
    Punto 2
    Rocznik
    2002
    Witam.
    Dopiero założyłeś instalacje i masz ją na gwarancji więc jedź do tych pseudo gaziarzy i niech poprawią to co spaprali , a jak nie potrafią to na ich koszt do renomowanego zakładu.

  4. #3
    DeD
    DeD jest nieaktywny
    Nowy klubowicz
    Dołączył
    24 październik 2014
    Skąd
    K-ce
    Wiek
    37
    Postów
    9
    Auto
    Punto 2 Sporting
    Rocznik
    1999
    tak jak wyżej masz coś zle ustawione ja tez teraz zakładałem Staga na silniki 1,2 80kM i powiem że działa super spalanie kolo 6/7 l a raz mi sie zdarzyło mieć nawet 5


 

Podobne tematy

  1. MultiEcuScan v1.7 - problem z instalacją
    Napisany przez loli na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 4
    Ostatni post: 13-02-2014, 14:33
  2. Problem z instalacją gazową
    Napisany przez meshuggah1981 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 30-12-2011, 14:05
  3. punto I 1,2 75 KM problem z instalacją gazową ?
    Napisany przez PanHD na forum Punto
    Odpowiedzi: 10
    Ostatni post: 22-11-2010, 09:42
  4. Problem z instalacją gazową w Puncie 2 1.2 8V MPi 60KM
    Napisany przez hybrid na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 0
    Ostatni post: 15-08-2010, 21:44
  5. Problem z instalacją
    Napisany przez rzepa369 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 20-09-2009, 17:35

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl