Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    21 sierpień 2015
    Skąd
    Nederland
    Postów
    41
    Auto
    było:Doblo 1.9jtd 2002, punto 55 1.1 , brava 1,4 12v, mercedes a klasa cdi, jest punto 2 1.2 8v
    Rocznik
    2002 , 1998

    Powracajacy bład P0340

    Witam

    chodzi o nowy nabytek fiata punto 1.2 8v 60km. Po sprawdzeniu kompem wyszedł bład czujnika wałka rozrzadu. po skasowaniu za chwile pojawiał sie znowu,. zakupiono nowy ale problem pozostał. poza tym w trakcie przyspieszenia przydusza go jakby za duzo paliwa dostawał, czyli brak synchronizacji .

    teraz pytanie natury technicznej, kopac instalacje cała w komorze silnikowej czy rozgladac sie za sterownikiem silnika.

    mój sterownik to IAW 59F.M3/ HW003/3502-ML2

    pozdrawiam chris



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wielkopolska wioska gminna
    Postów
    171
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Kop instalację . To tylko trzy przewody do sprawdzenia ciągłości. Jeśli masz przerwę w przewodzie to kupiony sterownik i tak nie spowoduje że usterka zniknie

  4. #3
    Nowy klubowicz
    Dołączył
    21 sierpień 2015
    Skąd
    Nederland
    Postów
    41
    Auto
    było:Doblo 1.9jtd 2002, punto 55 1.1 , brava 1,4 12v, mercedes a klasa cdi, jest punto 2 1.2 8v
    Rocznik
    2002 , 1998
    Instalacja sprawdzona od wtyczki od sterownika do czujnika zgodnie z wytycznymi Boscha, sprawdzona masa, napięcie robocze i wszystko ok. Zauważyłem jeszcze taki objaw ze jak się odpali silnik wszystko jest idealne, dopiero po chwili pojawia się nierówna praca silnika. Wychodzi na to ze chyba jednak sterownik. Postaram się jeszcze dorwać inny czujnik walka rozrządu i zobaczymy. Może ktoś ma inne sugestie

  5. #4
    Nowy klubowicz
    Dołączył
    30 czerwiec 2016
    Skąd
    huntingdon UK
    Wiek
    26
    Postów
    9
    Auto
    Doblo cargo 1.9 jtd + 263 1.6 Multijet
    Rocznik
    2003 . 2010
    witam mam ten sam problem wymiana czujników + rozrząd z ustawieniem nie pomaga Doblo 1.6d multijet


 

Podobne tematy

  1. Brak sygnału z czujnika położenia wałka rozrządu (P0340)
    Napisany przez bobass1970 na forum Croma
    Odpowiedzi: 5
    Ostatni post: 06-03-2016, 12:57
  2. Grande Punto błąd P0340
    Napisany przez Dar3 na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 05-05-2011, 04:44

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl