Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    17 wrzesień 2017
    Skąd
    Warszawa
    Postów
    45
    Auto
    Stilo 1.8
    Rocznik
    2004

    Nie równa praca silnika lekkie szarpanie podczas jazdy.

    Od listopada jestem posiadaczem Punto II FL 1.2 8V z 2004 r.
    Auto ma jeden problem, nie równo przyspiesza, czasem szapie podczas jazdy z równą prędkością.
    Wymieniłem:
    - Kable,
    - Świece,
    - Cewki,
    Auto nadal lekko ale szarpało.

    Jadąc w zeszłym tyg. kawałek za Warszawę, włączyłem na telefonie Torque i odczyt z pierwszej sądy lambdy wydał mi się dziwny. Mimo wciśnięcie gazu w podłogę wartość ciągle się wahała.

    Zatrzymałem się i odłączyłem ją.

    Na liczniku pojawił się check engine ale auto w końcu zaczęło jeździć jak powinno. Przyspieszało równo, nie szarpało.

    Zamówiłem nową sondę lambdę, zainstalowałem i auto znowu szarpie.

    Ktoś wie co jest powodem problemu, bo nowa sonda raczej nie jest popsuta jak stara.

    W kompie nie ma żadnych błędów.

    Jazda bez sądy, raczej nie wpłynie dobrze na spalanie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    27 luty 2018
    Skąd
    poznan
    Wiek
    27
    Postów
    41
    Auto
    Siena
    Rocznik
    2000
    Sprawdzilbym co wlewam do baku, gdzie tankujesz orlen bipi? Zmien paliwo i daj znac moze to glupota ale mi pomoglo

  4. #3
    Nowy klubowicz
    Dołączył
    17 wrzesień 2017
    Skąd
    Warszawa
    Postów
    45
    Auto
    Stilo 1.8
    Rocznik
    2004
    Tankuje zawsze na BP, to raczej nie jest przyczyna problemu.

    Druga nowa sonda była tanim zamiennikiem, teraz założyłem trzecią oryginalną. Niestety auto nadal lekko szarpie.

    Jak będę miał chwilę to mam jeszcze w planie wyczyścić przepustnicę i silniczek krokowy bo były mocno zaolejone. I jeszcze filtr w baku.
    Kończą mi się pomysły.

    Czy po odpięciu sondy lambda silnik chodzi w trybie awaryjnym? Nie korzysta z jakiś innych czujników?
    Dziwne jest to, że po odpięciu sondy, pewnie dostaje bogatszą mieszankę na stałe ale nie szarpie.

  5. #4
    Nowy klubowicz
    Dołączył
    01 marzec 2017
    Skąd
    Warszawa
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    05.2009
    Czy wyczyściłeś już przepustnicę i silniczek krokowy? Po odpięciu lambdy komputer sterujący przepustnicą może ją mocniej otwierać do zaciągnięcia nieco większej ilości powietrza niż normalnie. Proponuję zacząć od samego czyszczenia oraz adaptacji przepustnicy - możliwe że tutaj leży problem.
    Poznaj ofertę części samochodowych w sklepie UCANDO.pl - https://www.ucando.pl

  6. #5
    Nowy klubowicz
    Dołączył
    14 kwiecień 2018
    Skąd
    Pionki
    Wiek
    28
    Postów
    1
    Auto
    Punto II FL 1.2 8V
    Rocznik
    2004
    Witam
    Mam podobny problem, nierówna praca na biegu jałowym ale na ciepłym silniku, póki jest zimny jest ok. Wymieniłem już świece, przewody, silniczek krokowy, czyściłem przepustnice, pasek nowy, napięty ładowanie przy normalnych obrotach 14.10. Nie wyświetla żadnych błędów pod turque. Została chyba tylko adaptacja kompem, bo ta opisana na forum tj. reset, rozgrzanie do wentylatora i przegazówka nie przynoszą efektu. Ktoś może coś jeszcze podpowie mądrego.

  7. #6
    Klubowicz
    Dołączył
    28 marzec 2013
    Skąd
    Lublin
    Postów
    227
    Auto
    Punto 1,2 8v 60 KM
    Rocznik
    2004
    obstawiałbym na 99% czujnik położenia przepustnicy u mnie dokładnie taki sam objaw był po wymianie temat zamnknięty ,cuda już z tym samochodem u mnie były i cewki i sonda ,świece,przewody czujnik temperatury wszystkie czujniki wymienione dopiero po wymianie czujnika położenia przepustnicy temat wkońcu się zamknoł na dobre w tych samochodach jest wszystko pojebane ,podpinany pod kompa 1000 razy i żadnych błędów i metodą własną prób i błędów wkońcu doszłem co i jak ,, trzeba mieć cierpliwość do tego auta a i tak na marginesie nie polecam BP bo ja po prostu po każdym tankowaniu odczuwam spadek mocy w aucie a tankowania sprawdzane w prawie każdej staci BP , ja tankuję na ORLEN i powiem że dla mnie to chyba jedyna stacja gdzie az tak nie walą w huja i nie mieszają z wodą ,zresztą każdy ma własną opinię na ten temat ,to moja własna indywidualna opinia .
    Ostatnio edytowane przez Fufix ; 29-04-2018 o 20:13


 

Podobne tematy

  1. Nie równa praca silnika po odpaleniu.!
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 11-07-2017, 10:33
  2. nie równa praca silnika
    Napisany przez jacek1975 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 27-09-2016, 10:17
  3. Nie równa praca silnika po odpaleniu
    Napisany przez stilo.jozek na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 15-02-2016, 08:33
  4. Fiat cinquecento, gaśnie podczas jazdy, nierówna praca silnika(po zapalnie).
    Napisany przez bartek70 na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 17-07-2014, 11:34
  5. Odpowiedzi: 0
    Ostatni post: 19-02-2014, 20:02

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl