Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    17 sierpień 2015
    Skąd
    Białystok
    Postów
    5
    Auto
    Punto 1.2 8v
    Rocznik
    2002

    Nie odpala punciak - pompa paliwa?

    Hej,

    Punciak stał 3 dni nie odpalany. Dziś po tych 3 dniach odpalił bez problemu, jak latem. Podjechał 30 metrów i zgasł. Już nie odpalił. Pompa paliwowa wydaje inny dźwięk niż był wcześniej. Taki zamulasty, jęczący. Wpadł znajomy co tam trochę zna się na samochodach zdjął wężyk z pompy paliwa przyłożył palec do króćca i kazał przekręcić kluczyk. Pompa podaje paliwo i wytwarza ciśnienie. Poszliśmy do silnika, zdjął czarny wężyk co podaje paliwo i też po przekręceniu kluczykiem czy nawet już odpalaniu benzyna się leje i jest wytwarzane ciśnienie. Nie wiadomo jakie jest ciśnienie bo tego przed domem się nie sprawdzi. Na "palec" ciśnienie jest, więc taki test jest bez sensu, ale tu raczej chodziło czy w ogóle pompka podaje paliwo no i podaje, ale nie wiadomo pod jakim ciśnieniem.

    Sprawdziliśmy bezpieczniki te przy silniku, żaden spalony. Sprawdziliśmy jedną świecę czy iskrzy i jest ok. Ostatecznie było psikanie plakiem tam gdzie jest filtr powietrza. Punciak na pół sekundy odpalił tylko co było psikane, więc na plaku silnik odpala. Coś jest nie tak z podawaniem paliwa.
    Rozumiem, że odpowiednie ciśnienie wytwarza pompa paliwa, czy nieodpowiednie ciśnienie może dawać takie objawy jak napisałem wyżej? Punciak nie ma gazu, tylko benzyna.
    Jutro rano ma wpaść gość z komputerem i podepniemy punciaka, może coś wypluje ciekawego.
    Mogły wtryski zamarznąć?

    Obajw jakiś typowy, znany czy raczej zagadka? Dzięki z góry za jakieś sugestie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    17 sierpień 2015
    Skąd
    Białystok
    Postów
    5
    Auto
    Punto 1.2 8v
    Rocznik
    2002
    Punciak zrobiony. Winne były świece zapłonowe NGK(Made in Japan) 7642 BKR5EZ, wymienione 25 września 2013 przy około 160k km(teraz jest 178k km).

    Co śmieszne, przyjechał mechanik żeby zrobić oględziny w domu bo może jakaś błahostka. Wyjął wszystkie świece i sprawdziliśmy czy iskrzą. Wszystkie iskrzyły bardzo dobrze, więc problem świec został wykluczony. Zaczął sprawdzać rozrząd czy coś nie przeskoczyło(czy wszystko się pokrywa), całą elektronikę, wszystkie bezpieczniki, komputer nie pokazał żadnego błędu. Rozłożył ręce i punciak pojechał na lawecie do mechanika.
    W zakładzie jeszcze raz wszystko posprawdzał, pompka paliwa też sprawna, ciśnienie paliwa dobre. Wyjął świece, wsadził jakieś używane od innego samochodu i samochód odpalił jak nowy. Zostały kupione nowe NGK, prawdopodobnie francuskie i punciak odpala jak trzeba.

    Co ciekawe na oryginalnych świecach jeździłem 8 lat. Profilaktycznie zostały wymienione na nowe NGK francuskie. Minęło 3 lata i pomyślałem zmienię na nowe a skoro tu tak były zachwalane NGK koniecznie japońskie to takie kupiłem. Okazuje się, że ten japońskie wypadły najgorzej.

    Pytanie jak to możliwe, że iskrzące świece okazały się niedobre?


 

Podobne tematy

  1. Punciak nie odpala
    Napisany przez belliash na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 07-07-2014, 06:31
  2. Pompa paliwa?
    Napisany przez hydromaks na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 19-06-2014, 18:45
  3. Nie odpala, nie pracuje pompa paliwa. Fiat Palio Weekend 1.2 2001r
    Napisany przez rybcia na forum Siena, Palio
    Odpowiedzi: 26
    Ostatni post: 25-05-2014, 10:24
  4. Szarpało podczas jazdy, teraz nie odpala-czy to może być padnięta pompa paliwa
    Napisany przez lucas7911 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 30-04-2014, 23:23
  5. Rozrusznik kręci, pompa działa a nie odpala....
    Napisany przez kamil9540 na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 21-01-2014, 11:23

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl