Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    16 kwiecień 2017
    Skąd
    Bielsko-Biała
    Postów
    1
    Auto
    Punto Evo 1.4 MultiAir
    Rocznik
    2009

    Problemy z rozruchem Evo 1.4 16V MultiAir

    Witam serdecznie wszystkich forumowiczów!

    Mam problem z odpalaniem mojego Fiata. Od jakiegoś czasu samochód zapala i od razu gaśnie. Ponowna próba odpalenia kończy się długim kręceniem silnika i dopiero po wielu próbach udaje się go odpalić. Po podpięciu do komputera pokazało uszkodzenie mapsensora oraz czujnika położenia wału. Wymieniłem te dwie części i było dobrze przez parę godzin. Wszystkie problemy powróciły, na desce rozdzielczej Check zaświeca się i gaśnie...
    Bardzo prosiłbym o jakiekolwiek sugestie związane z tym problemem, może ktoś miał podobną sytuację.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    29 październik 2017
    Skąd
    Gdańsk
    Postów
    3
    Auto
    Evo 1.4 16V Multiair
    Rocznik
    05.2010
    Udało się?

  4. #3
    Nowy klubowicz
    Dołączył
    29 październik 2017
    Skąd
    Gdańsk
    Postów
    3
    Auto
    Evo 1.4 16V Multiair
    Rocznik
    05.2010
    Podbijam post.
    Mam podobna sytuacje. W aucie byla wymieniona przepustnica i spr przeplyw paliwa. Auto odpala ale po dlugim kreceniu. Cieple juz jakos jedzie, ale bez mocy.
    Ma/mial ktos podobnie?


 

Podobne tematy

  1. Dziwne problemy z rozruchem.
    Napisany przez jacobkaroten na forum Siena, Palio
    Odpowiedzi: 0
    Ostatni post: 24-05-2015, 22:48
  2. Uszkodzona pompa paliwa.? Problemy z rozruchem
    Napisany przez kaszatck na forum Bravo, Brava, Marea
    Odpowiedzi: 50
    Ostatni post: 14-06-2014, 16:18
  3. Stilo 1.9 JTD problemy z rozruchem.
    Napisany przez trzcina na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 13-08-2013, 17:02
  4. Problemy z rozruchem silnia po nocy.
    Napisany przez duchy11 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 21-11-2010, 15:39
  5. Problemy z rozruchem marea 2.4 td
    Napisany przez jasiu_m na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 09-08-2009, 21:38

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl