Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Racibórz
    Wiek
    45
    Postów
    4
    Auto
    Punto Evo 1.4 8V
    Rocznik
    08.2011

    Obieg wewnetrzny i zewnętrzny powietrza

    Witam wszystkich. Jestem nowy i zapodaje temat. Punto Evo 1.4 8V 5drzwi
    Od jakiegoś czasu nie działa mi obieg wewnętrzny nawiewu powietrza. Chyba został w pozycji wewnątrz. kiedyś jak dawałem na obieg wewnętrzny to powietrze głośniej dmuchało. Teraz brak reakcji. Guzik chyba działa bo się podświetla. Szanowni koledzy jak zabrać się do tego tematu. Gdzie tego szukać. Może uda mi się dodać fotkę tego całego nawiewu. Poprawcie mnie jak się mylę.
    Dołączone zdjęcia Dołączone zdjęcia



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Racibórz
    Wiek
    45
    Postów
    4
    Auto
    Punto Evo 1.4 8V
    Rocznik
    08.2011
    Szybko rozebrałem i do tego silniczka dochodzą dwa cieniutkie kabelki. Na wszystkie sposoby mierzyłem miernikiem i nie ma napięcia? Dlaczego? Gdzie szukać bezpiecznika? Jakie napięcie ma być i na ile volt jest ten silniczek? Jak jest sterowany? Dużo pytań.

  4. #3
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Racibórz
    Wiek
    45
    Postów
    4
    Auto
    Punto Evo 1.4 8V
    Rocznik
    08.2011
    ..i jak pomoże ktoś???

  5. #4
    Doświadczony klubowicz
    Dołączył
    26 grudzień 2015
    Skąd
    wrocław
    Postów
    565
    Auto
    punto evo 1,4
    Rocznik
    2011
    Cytat Napisał pitekpl Zobacz post
    ..i jak pomoże ktoś???
    ściągnije elerna (jest do grande, ale to to samo ) tam powinien być schemat tego ustrojstwa :-)

  6. #5
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,239
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    To jest zwykły silnik z przekładnia ślimakowa na 12V. Sterownik tylko odwraca polaryzacje, a jak dojdzie do skrajnej pozycji to odcina mu prąd. Niestety te silniki lubią padać po latach, nie wiem czy od nie używania czy tak po prostu, ja walczyłem z tym w Bravie i teraz w Bravo mam to samo :/
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  7. #6
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Racibórz
    Wiek
    45
    Postów
    4
    Auto
    Punto Evo 1.4 8V
    Rocznik
    08.2011
    Koledzy- odmrażam temat. Silniczek na 100% sprawny bo sprawdziłem. Przycisk na panelu klimatyzacji manualnej działa. Wciskasz zaświeca się dioda. Jeszcze raz wciskasz gaśnie. natomiast silniczek nie reaguje. Czy ktoś ma jakieś pomysły. Czy jest jakieś zabezpieczenie. Może jakaś elektronika padła a może trzeba podłączyć i wgrać jakiś program. Czego szukać? Pomóżcie bo zbliża się wiosna a później lato i denerwuje mnie to , że coś nie działa. Wiem można podjechać do Fiata ale mam trochę daleko i z Waszą pomocą może sam naprawię. Piotrek

  8. #7
    Klubowicz
    Dołączył
    11 styczeń 2013
    Skąd
    Słupsk
    Wiek
    53
    Postów
    315
    Auto
    Fiat punto evo 1.4
    Rocznik
    2010
    Witam wszystkich,też podłączam się do tematu,czy wie ktoś jaki bezpiecznik jest przypisany do tego silniczka?

  9. #8
    Nowy klubowicz
    Dołączył
    24 październik 2017
    Skąd
    Chorzów
    Postów
    2
    Auto
    Punto Evo 1.4
    Rocznik
    2010
    Witam odświeżam temat, silniczek sprawny przycisk zapala i gasi kontrolkę lecz brak napięcia na wtyczce jakieś rady lub sugestie?

  10. #9
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,196
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Manualna klima?
    Jeden z prostszych układów elektronicznych, tam nie ma żadnego komputera tylko włączniki i silniki. Bezpiecznik jest jeden do wszystkich aktywatorów (silników sterujących klapami), jeśli działa kontrolka to powinien być sprawny. Na wszelki wypadek sprawdzić w e-Learn i/lub instrukcji samochodu, mogą być dwa bezpieczniki.
    Teraz tak: w prostych układach elektromechanicznych jeśli jest silnik który steruje położeniem czego to musi też być czujnik położenia. Bez tego silnik pracował by cały czas, bo sterownik nie dostaje żadnej informacji o położeniu elementu wykonawczego.
    Taki czujnik może być w jednej obudowie z silnikiem (bardzo często stosowane rozwiązanie), albo osobno (raczej w układach sterownych komputerem). Jeśli układ czujnika położenia jest "w silniku", to powinny do niego dochodzić przynajmniej trzy przewody.
    Psuje się albo silnik albo czujnik. Częściej czujnik, bo jest słabo zabezpieczony przed utlenianiem styków. A składa się wyłącznie ze ścieżek przewodzących (posrebrzanych, bardzo łatwo korodujących) i ruchomych styków (miedziane cienkie blaszki) połączonych mechanicznie z wyjściem aktywatora. Nie jest to jakaś supermocna konstrukcja, psuje się bo przy tej klasie wykonania po prostu kiedyś musi wysiąść. Można wyczyścić ścieżki stykowe (po ostrożnym rozebraniu silnika) i ponownie nasmarować "preparatem do styków" -> gęsty olej nie przewodzący prądu z dodatkiem antyoksydantów, dostępny w sklepach z częściami elektronicznymi (albo i nie, bo to nie jest chodliwy towar).

    Naprawiam takie rzeczy raz na czas, ale staram się unikać tego typu napraw bo efekt nie jest pewny a ludzie nie rozumieją tego i myślą niewiadomoco. W swoim Subaru naprawiałem ten czujnik dosłownie kilka dni temu, problem był inny ale przyczyna ta sama co zawsze. Silnik aktywatora obiegu zamkniętego pracował cały czas, bo styki czujnika powiedziały papa, a w manualnej wersji klimy tego modelu napięcie jest podawane na silnik dopóki styki czujnika nie zewrą (co powoduje zmianę stanu przekaźnika i wyłączenie silnika). W Oplach Fiatach i Renault uszkodzenie czujnika przeważnie powoduje niedziałanie aktywatora, bo bez napięcia z czujnika obwód kontrolny jest otwarty i nie idzie napięcie na silnik.
    Szczegóły budowy układu mogą się różnić, ale zasada działanie jest taka sama w praktycznie każdym samochodzie od jakichś 100 lat. Jak nie działa - sprawdzamy bezpieczniki kable wtyczki złączki aktywatory ... coś będzie uszkodzone. OK, wiem że takie podpowiedzi są bardzo ogólne, ale naprawdę nie mam pod ręką żadnego Evo żeby sprawdzić co i jak jest tam pospinane.


 

Podobne tematy

  1. termometr zewnętrzny błędny odczyt
    Napisany przez jezollo na forum Stilo
    Odpowiedzi: 15
    Ostatni post: 05-03-2017, 07:46
  2. Próg zewnętrzny
    Napisany przez Minister na forum Bravo II
    Odpowiedzi: 5
    Ostatni post: 01-05-2016, 19:39
  3. Niesprawny obieg wewnętrzny
    Napisany przez Rafson na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 07-07-2013, 13:53
  4. [ogrzewanie] Obieg zamknięty
    Napisany przez Klajster na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 20-09-2010, 20:14
  5. Obieg zamknięty powietrza w kabinie
    Napisany przez rosearcana na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 02-07-2009, 11:41

Odwiedzający znaleźli nas szukając w sieci

fiat punto 2 obieg powietrza zamkniety

Tagi dla tego tematu

http://www.iparts.pl