Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    26 listopad 2009
    Skąd
    Bydgoszcz
    Postów
    1
    Auto
    Punto I

    ukl. chlodzenia silnika

    Witam serdecznie
    mam problem od jakiegoś czasu z chlodzeniem silnika otóż wskazówka strasznie podskakuje w gore nawet w czasie jazdy myślalem ze to mała ilość płyny jednak po dolaniu nic nie pomogło, wczoraj zauwazyłem ze nie działa ogrzewanie .
    wentylator raz sie włącza raz nie . Czytałem że możliwe jest zapowietrzenie układu ? czy macie może jakieś inne sugestie? z góry dzieki



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Zapowietrzony układ. Brak ogrzewania jest typowym przykładem zapowietrzenia.
    W górnej części węża od układu chłodzenia będziesz miał zaworek. Odpalasz silnik i wykręcasz go, tak aby było słychać syczące powietrze. Czekasz ta długo, aż nie zacznie lecieć niespieniony płyn.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Doświadczony klubowicz
    Dołączył
    04 luty 2008
    Skąd
    Kraków
    Postów
    110
    Auto
    Było UNO 1.5 138.C.2048 jest Skoda1.9 TDI
    W moim Firmowym było tak samo. "Układ się zapowietrzył" tak mówili w serwisie i odpowietrzyli. zrobiłem może ze 300 kilometrów i to samo!!!! nie dojechałem już do serwisu uszczelka pod głowicą poszła i olej pomieszał się z płynem chłodzącym.


 

Podobne tematy

  1. [osprzęt silnika] drgania silnika przy ruszaniu...
    Napisany przez DidExit na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 28-05-2015, 21:54
  2. [osprzęt silnika] Blaszana osłona silnika
    Napisany przez koszmix na forum Linea
    Odpowiedzi: 11
    Ostatni post: 02-12-2014, 12:54
  3. [osprzęt silnika] kontrolka osprzętu silnika
    Napisany przez marcin na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 25-02-2010, 20:41
  4. [osprzęt silnika] problem z uruchomieniem silnika seicento 9
    Napisany przez sgotowy na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 03-10-2009, 19:50
  5. uklad chlodzenia czy to normalne?
    Napisany przez memoviper na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 13-04-2009, 11:06

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl