Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: Punto II  

  1. #1
    Nowy klubowicz
    Dołączył
    18 kwiecień 2010
    Skąd
    Gdańsk
    Postów
    4
    Auto
    Punto II

    Punto II

    Witam wszystkich. Mam problem ze swoim Puntem. Mianowicie samochód po pierwsze pali mi według wskazań ok 9l/100, 11,5km/1l, zupełnie nie ma mocy, a jak dodaje gazu to nie reaguje odrazu, ruszać z 1nki też nie rusza od niskich obrotów tylko trzeba wejść na ok. 1500-2000obr żeby ruszyć ze skrzyżowania, wymieniłem filtry powietrza kable WN oraz 3 świece, zaś 4tej nie mogłem odkręcić, wczytałem kody z komputera i wyrzucił mi błąd czujnika O2. I teraz nie wiem czy to może być sonda lambda czy coś jeszcze gorszego.. Postaram się jeszcze jutro wykręcić te 4tą świecę no jak sie nie uda to podjadę na stację żeby mi ją wykręcili. Jak sądzicie co to może być?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Nie wiemy jaki masz silnik, ale...
    Cytat Napisał Niepek
    błąd czujnika O2
    To sonda lambda, trzeba widocznie wymienić.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Nowy klubowicz
    Dołączył
    06 maj 2010
    Skąd
    opolskie
    Postów
    1
    Auto
    Punto II 1.2

    Re: Punto II

    Cytat Napisał Niepek
    Witam wszystkich. Mam problem ze swoim Puntem. Mianowicie samochód po pierwsze pali mi według wskazań ok 9l/100, 11,5km/1l, zupełnie nie ma mocy, a jak dodaje gazu to nie reaguje odrazu, ruszać z 1nki też nie rusza od niskich obrotów tylko trzeba wejść na ok. 1500-2000obr żeby ruszyć ze skrzyżowania, wymieniłem filtry powietrza kable WN oraz 3 świece, zaś 4tej nie mogłem odkręcić, wczytałem kody z komputera i wyrzucił mi błąd czujnika O2. I teraz nie wiem czy to może być sonda lambda czy coś jeszcze gorszego.. Postaram się jeszcze jutro wykręcić te 4tą świecę no jak sie nie uda to podjadę na stację żeby mi ją wykręcili. Jak sądzicie co to może być?

    Witam serdecznie. Podepnę się pod pytanie. Mam identyczny problem. Byłem w serwisie Fiata w Opolu i "fachowcy" przez tydzień czasu próbowali ustalić przyczynę takiej pracy auta. Według nich wszystko jest OK (świece, lambda itp). Na koniec stwierdzili, że to raczej pompa paliwowa.
    ???


 

Podobne tematy

  1. [skrzynia biegów] Skrzynia Fiat Punto II a Punto I
    Napisany przez Hapek89 na forum Punto II
    Odpowiedzi: 16
    Ostatni post: 02-12-2012, 21:27
  2. Rozrząd w Punto 1 99r. A w Punto 1 99r Cabrio Bertone
    Napisany przez RomualdPL na forum Punto
    Odpowiedzi: 1
    Ostatni post: 22-09-2009, 19:28

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl