Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600

    Punto 1.6 Kłopot z rozruchem po dłuższym postoju.

    Witam, mam taki problem: gdy auto postoi kilka dni to mam kłopot z odpaleniem (muszę kilka razy kręcić rozrusznikiem).
    Po jednym, dwóch dniach odpala dobrze.
    Zaznaczę, że miałem tak wcześniej i wymieniłem pompę paliwa (nowa), ale problem jest nadal.

    Co to może być?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    14 czerwiec 2011
    Skąd
    Grzegorzew
    Postów
    86
    Auto
    Fiat Uno 1.0 FIRE
    Rocznik
    2000
    Ja miałem tak kiedyś w swoim Uno. A problemem okazał się map sensor. Auto świrowało właśnie w taki sposób. Trochę mi zajęło dojście do tego, bo po drodze wymieniłem CPW oraz świece i kable WN. Na nic się to nie zdawało, w końcu jakoś wymieniłem na próbę map sensor i pomogło.

  4. #3
    Klubowicz
    Dołączył
    16 maj 2013
    Skąd
    Oswięcim
    Wiek
    35
    Postów
    36
    Auto
    Punto 1,7 TD
    Rocznik
    1998
    ja bym raczej obstawiał ze przy wymianie pompy gdzieś jest powietrze w układzie i paliwo schodzi do baku

  5. #4
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    Jestem amatorem, co to jest map sensor? gdzie go szukać? jak go naprawić?

  6. #5
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    585
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Wątpię żeby map sensor dawał takie objawy.

    W układzie paliwowym powinien być zawór zwrotny. Może przepuszczać. Jak samochód dłużej postoi to nie odpalaj go odrazu tylko przekręć parę razy kluczyk aby wzbudzić pompę paliwa. Tak po 6-7 razie odpal samochód. Jak odpali masz odpowiedz. Gdyby to był MS powinna się świecić marchewka bo silnik pracowałby w trybie awaryjnym.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  7. #6
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    585
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Map sensor inaczej zwany jest przeplywomierzem w 90%działa na zasadzie grzałki. Grzałka jest rozgrzewa a a powietrze w układzie dolotowym ją chłodzą. Wiadomo im większy przepływ tym niższą temperatura. Dodatkowo jest jeszcze czujnik temperatury powietrza dolotowego... Ze wskazań map sensora dobierana jest dawka paliwa. Gdy map sensor jest uszkodzony dawka podawana jest na sztywno i nie ma to nic wspólnego z możliwością lub niemożliwością odpalenia silnika.

    Występują jeszcze map sensory klapowe (im wiecej powietrza przepływa tym bardziej odchyla się klapa) ale zrezygnowano z tego rozwiązania ze względu na dodatkowe zawirowania powietrza w układzie dolotowym i awaryjność rozwiązania (urwane części klapy potrafimy Np zablokować przepustnice albo zawór.
    Ostatnio edytowane przez mlodybe ; 29-04-2014 o 14:43
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  8. #7
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    Witaj mlodybe, też stawiałbym na zawór zwrotny. Co prawda nie wiem gdzie on jest, ale sprawdzę sposób jaki porzuciłeś (pompka paliwa). Jak to jest z taką elektryczną pompką, czy ona pracuje tylko przez jakiś czas podczas uruchamiania silnika, czy pracuje aż wyłączę silnik? Czy pompkę paliwa powinno być słychać po przekręceniu kluczyka (gdy silnik jeszcze nie pracuje)?

    P.S. Dobre z tym pchaniem fiata, obym tylko swojego nie musiał :-)

  9. #8
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    585
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Pompka dopompowuje przez 1-2sek paliwo aby podnieść cisnienie w układzie i gasnie przed odpaleniem silnika. Nie są to wysiline pomki gdyż ten wtrysk nie potrzebuje wielkiego ciśnienia.

    W czasie gdy uruchamiasz auto pompa włącza się na stałe aż do wyłączenia silnika. Zawór trzeba by sprawdzić w książce typu sam naprawiam gdzie się znajduje ale pewnie jest gdzieś w komorze silnika.

    Pompę powinno być słychać przez1-2sek i to wlaśnie masz wykorzystać do podpompowania paliwa.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  10. #9
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    Więc jest jakiś problem z pompką, po przekręceniu kluczyka nic nie słychać. Spróbuję podłączyć próbnik i sprawdzić jest napięcie po przekręceniu kluczyka.
    Wielkie dzięki za rzeczowe informacje.

  11. #10
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    585
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Nie ma sprawy. Jak zmieniałeś pompę to na nową czy uzywke??
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  12. #11
    Doświadczony klubowicz
    Dołączył
    19 wrzesień 2012
    Skąd
    Warszawa
    Wiek
    32
    Postów
    585
    Auto
    Stilo 1.9JTD 115
    Rocznik
    2002
    Sprawdź jeszcze filtr paliwa. Jak sprawdzasz pompę to podnieś tylną kanapę to będzie lepiej słychać.
    Wole pchać swojego fiata...

    ...niż jeździć VW.

  13. #12
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    Filtr paliwa wymieniał mechanik.
    Pompę wymieniałem sam na nową.
    W takiej kolejności.
    Pompę wymieniłem sam, gdyż po wymianie filtra wciąż był problem z rozruchem.

  14. #13
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    Podniosłem fotel i odkręciłem nawet tą metalową zasłonę pompy i nic nie słychać po przekręceniu kluczyka.
    Podejrzewam, że to jest przyczyną złego odpalania po dłuższym postoju.\
    Mam pytanie, czy ktoś wie, który przewód powinien podawać napięcie do pompy przy uruchamianiu auta?

  15. #14
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    A czy pompka paliwa ma też swój bezpiecznik? Wypiąłem kostkę i próbnik nie pokazuje napięcia po przekręceniu kluczyka.
    Czy niepracująca pompka paliwa może powodować szarpanie silnikiem podczas przyspieszania?

  16. #15
    Nowy klubowicz
    Dołączył
    21 październik 2011
    Skąd
    świętokrzyskie
    Wiek
    44
    Postów
    70
    Auto
    Punto I, 1600
    Czy koś może się podzielić schematem instalacji zasilania pompki paliwa ?
    Pompka nie dostaje napięcia.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Kłopot z porannym rozruchem (zapłonem)
    Napisany przez SylwekB na forum Albea
    Odpowiedzi: 7
    Ostatni post: 06-04-2014, 16:26
  2. Kiepsko pali po duższym postoju
    Napisany przez karinocool na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 28-09-2013, 12:20
  3. problem z odpalaniem po dłuższym postoju
    Napisany przez jtbb na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 15-08-2013, 22:36
  4. Kłopot z rozruchem
    Napisany przez slawek1488 na forum Panda
    Odpowiedzi: 1
    Ostatni post: 01-08-2012, 17:36
  5. po dłuższym postoju problem z odpaleniem.
    Napisany przez ins666 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 25-08-2009, 12:39

Odwiedzający znaleźli nas szukając w sieci

zaw

Tagi dla tego tematu

http://www.iparts.pl