Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    14 grudzień 2010
    Skąd
    kędzierzyn-koźle
    Postów
    4
    Auto
    punto 1.1 95r

    potrzebuje pomocy punciak nie chce odpalić

    witam ma od 3-tyg. punto z silnikiem 1.1 z 95 i dzisiaj po odpaleniu pochodził raptem 5s. i zgasł. wymieniłem filtr paliwa świece sprawdzone iskra jest i nic nie gada stalem 10 godzin przy nim i ani nie dychnoł...prosze o pomoc co robić bo nie mam już koncepcji na to co jest przyczyną..
    kamilos



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    cześć. A czy autko do chwili obecnej chodziło prawidłowo tz. nie miało tendencji do gaśnięcia, falujących obrotów itp. ? Jaki masz poziom paliwa w baku ? Jak mały tz. rezerwa albo prawie rezerwa to mogło zamarznąć Tobie paliwko. Tak wiem to zadość ale mój szwagier miał ostatnio podobny objaw u siebie w sienie. Miał za mało paliwa w baku przejechał może z kilka metrów i autko nie chciało zapalić. Dolał do baku 5 litrów świeżej PB i autko ruszyło

  4. #3
    Nowy klubowicz
    Dołączył
    14 grudzień 2010
    Skąd
    kędzierzyn-koźle
    Postów
    4
    Auto
    punto 1.1 95r
    wszystko dzialalo bez zarzutu do dzisiaj

    [size=2][ Dodano: 2010-12-14, 22:13 ][/size]
    mam 1/4 baku wiec paliwka nie brakuje

    [size=2][ Dodano: 2010-12-14, 22:38 ][/size]
    czy istnieje ktoś na tyle kumaty w tej dziedzinie żeby stwierdził co może być przyczyna tej awarii????
    kamilos

  5. #4
    Nowy klubowicz
    Dołączył
    15 grudzień 2010
    Skąd
    Polska
    Postów
    1
    Auto
    Punto
    Witam. Skoro z zapłonem jest wszystko w porządku, to należałoby jeszcze sprawdzić czy dostaje paliwo. Najprościej jest zdjąć przewód doprowadzający paliwo do wtrysku(ten od strony kabiny), przekręcić kluczyk na zapłon i zobaczyć czy siknie benzyną. Jeśli nie, to trzeba się dobrać do pompy paliwa(klapka pod tylną kanapą) i sprawdzić czy pracuje (tak jak wcześniej włączając zapłon). Powinno być słychać ciche bzyczenie.

  6. #5
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    zdejmij od razu przewód z pompy i będziesz wiedział czy pompa działa jeśli tak to patrz czy podaje na wtrysk paliwo ściągając obudowę filtra raptem 2 nakrętki na klucz 10. wężyki na pompie są samozatrzaskowe więc przy tych mrozach uważaj żeby czegoś nie ułamać. problemem może być również czujnik położenia wału ale najpierw sprawdź zasilanie paliwa

  7. #6
    Nowy klubowicz
    Dołączył
    14 grudzień 2010
    Skąd
    kędzierzyn-koźle
    Postów
    4
    Auto
    punto 1.1 95r
    witam punciak już chodzi w środe wieczorem odstawiłem go do mechanika bo skończyły mi sie pomysły co go boli ponieważ sprawdzilem pompe paliwa pracowała,podawala paliwo do wtrysku to też sprawdziłem,wtrysk rozpylal przy rozruchu ale co ustalil mechanik to ze napewno rozrusznik był do kitu krecił ale nie wystarczająco i po wymianie tulejek kręci jak szalony...dzisiaj po nocy przy prawie 15stopniowym mrozie odpalił bez problemu ale wydaje mi sie że winą za to mógł być przymarźniety tlumik bądz katalizator albo ssanie ponieważ auto zaraz po odpaleniu wchodzi na wysokie obroty a jak dobrze pamiętam w dzień awarii tak sie nie stało..dla osób z podobnym problemem najpierw proponowałbym wstawić auto na noc do garażu bądź jakiegoś cieplego pomieszczenia żeby odtajało a potem szukać usterki.. a i co jeszcze dodam w czasie awarii przy próbie rozruchu z wydechu nic sie nie wydostawało z tąd moja teoria na ten temat a co jeszcze zamierzam zrobić to nawiercić male otworki w tłumiku i katalizatorze tak dla pewności że nie zbiera sie tam skroplona woda...za rady dziękuje i pozdrawiam ps. dodam że auto przestalo tylko noc w cieple bo w czwartek około południa mialem go już z powrotem więc wina musiala być albo w rozruszniku albo w jakiejś części gdzie dostała sie woda
    kamilos

  8. #7
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    kamiloskk, ja bym niczego nie nawiercał. będziesz miał ciągnik zamiast punta.

  9. #8
    Nowy klubowicz
    Dołączył
    14 grudzień 2010
    Skąd
    kędzierzyn-koźle
    Postów
    4
    Auto
    punto 1.1 95r
    wracając do tematu analizując mój problem stawiałbym na przymarźnietym ssaniu ale moge być w błedzie ponieważ nie wiem czy ssanie włącza sie automatycznie w czasie stygnięcia silnika i pozostaje już przygotowany do rozruchu zimnego silnika czy natomiast uruchamia sie dopiero przy próbie rozruchu...posiadalem pare lat temu peugota 309 z 87r. z ssaniem ręcznym i prze letkich mrozach moglem go katować bez sania pare godzin i nic..a wystarczylo go trocze wspomuc ssaniem i nawet mrozy po -26 nie byly mu straszne gdzie nieraz auta nowe stały nie odpalone a ja sobie ladnie pyrkalem wiec z tąd moja teza..jeśli jestem w błedzie to prosze o objaśnienie jak to jest z tym ssaniem w punciaku bo wiedzialbym gdzie szukać przyczyny nastepnym razem jak coooośśśś...lepiej odpukać w nie malowane!!!!!!pozdrawiam
    kamilos

  10. #9
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    ssanie w nowszych autkach więc i w twoim jest sterowane przez komputer który szczytuje dane z różnych czujników np. czujnika temperatury i z biegiem nagrzewania silnika ssanie automatyczne jest wyłączane.

  11. #10
    Doświadczony klubowicz
    Dołączył
    22 wrzesień 2009
    Skąd
    Wieliczka
    Postów
    198
    Auto
    Fiat Abarth Punto Cabrio Bertone 1.2 16v
    1/4 Paliwa to nie jest duzo kolego, zwłaszcza w zime
    Nie mam konta w banku, pieniądze chowam w Matizie...


 

Podobne tematy

  1. Problem z niedziałającym klaksonem w brava 1.9jtd-pomocy
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 23-10-2008, 15:16
  2. ludzie pomocy
    Napisany przez rafal1977 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-09-2008, 18:47
  3. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34
  4. potrzebuje pomocy-sprzęgło czy skrzynia biegów?
    Napisany przez artur 2310 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 24-07-2008, 06:41
  5. Problem z xenonami Pomocy !!
    Napisany przez Brolli na forum Ulysse
    Odpowiedzi: 3
    Ostatni post: 29-03-2008, 11:46

Odwiedzający znaleźli nas szukając w sieci

fiat punto 1.1 nie odpala

punto 1.1 nie odpala

punto nie chce zapalic

punto 1 nie odpala

punto 1 nie chce odpalic

fiat punto 1 nie chce odpalicfiat punto nie chce odpalicfiat punto nie odpala na mroziefiat punto 1 1 nie odpalapunto 2 nie chce odpalicpunto I nie nie zbiera pompanie odpala punto 1.1punto 1 nie chce zapalicfiat punto nie dostaje paliwaczujnik ssania punto 1.1czujnik ssania automatycznego punto 1.1punto 1 nie chce odpalapunto 1.1 nie odpala na mroziefiat punto nie chce siefiat punto 1.1 jest jskra dostaje paliwo njeodpala pzyczyny
http://www.iparts.pl