Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    22 kwiecień 2015
    Skąd
    Sosnowiec
    Wiek
    25
    Postów
    4
    Auto
    Fiat Punto 1.1
    Rocznik
    6.1996

    Fiat Punto 1.1 - brak reakcji na odpalanie

    Witam,
    Parę dni temu odpaliłem samochód, przejechałem nim około. 800 metrów i jakby nigdy nic, samochód zgasł na prostej drodze. Pomimo wielu prób odpalenia nie chciał zaskoczyć. Odczekałem 10 minut, spróbowałem odpalić i dopiero za około 11 razem zaskoczył. Niestety czuć było mocne bicie na kierownicy (chodził jak traktor) a puszczając pedał gazu gasł. Postanowiłem więc wrócić i go zaparkować - po drodze zgasł jeszcze 5 razy - nie było możliwości przekroczenia 2000 obrotów - silnik nie miał sił mimo mocnego wciśnięcia gazu.
    Na następny dzień próbowałem go odpalić ale kompletnie nie chce już zaskoczyć. Słychać tylko rozrusznik który kręci i nic więcej.

    Informacje:
    - rozrząd kompletny bosh'a- wymieniany pół roku temu
    - świece + kable - niecały rok temu
    - sprawdzany zawsze stan oleju - nigdy nie brakowało go za mojej kadencji (2,5 roku)
    - słychać charakterystyczny dźwięk pompy po przekręceniu kluczyka
    - brak iskier pod maską - wieczorem, próbując odpalić
    - wymieniane zawsze filtry na czas
    - sonda lambda - pół roku temu wymieniona

    Proszę Was o radę co zrobić teraz.
    Samochodu nie chcę się pozbywać, ponieważ założyłem do niego instalację gazową półtora roku temu i mam do tego samochodu pewien sentyment. W końcu, jest ich już tak mało na ulicach.

    Zamówiłem cewki - na dniach przyjdą.
    W załączniku zdjęcie rozrządu, proszę serdecznie o rady co sprawdzić - nakierować.
    Bardzo dziękuję jeśli ktoś nakieruje / poradzi.
    CAM02028.jpgCAM02030.jpg
    Ostatnio edytowane przez justalive ; 22-04-2015 o 12:25 Powód: brak podanych wszystkich informacji



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    18 wrzesień 2010
    Skąd
    Nowy Sącz
    Wiek
    39
    Postów
    79
    Auto
    Lybra 1.8 16V 131KM, Y 1.2 8V 60KM
    Rocznik
    2000, 2001
    Sprawdź czy świece są mokre, czy jest iskra na świecach. Jaki jest sterownik w tym silniku, niektóre miały problemy ze sterowaniem cewkami zapłonowymi. Najlepiej byłoby się podłczyć do centralki wtrysku i odczytać co jest nie tak.

  4. #3
    Nowy klubowicz
    Dołączył
    22 kwiecień 2015
    Skąd
    Sosnowiec
    Wiek
    25
    Postów
    4
    Auto
    Fiat Punto 1.1
    Rocznik
    6.1996
    Cytat Napisał pawcio78 Zobacz post
    Sprawdź czy świece są mokre, czy jest iskra na świecach. Jaki jest sterownik w tym silniku, niektóre miały problemy ze sterowaniem cewkami zapłonowymi. Najlepiej byłoby się podłczyć do centralki wtrysku i odczytać co jest nie tak.
    Cewki podmieniłem na sprawne, do każdego kabla WN podłączyłem starą świecę i obserwowałem czy strzeli w kopułkę od silnika - tak dawało iskrę na każdym kablu.
    Podmieniłem ECU - kiedyś kupowałem na allegro bez immo z adaptacją - ten sam dokładnie, IAW 16 .EB/2A21-38 Punto 1.1 SPI ECE F2.

    Nadal tylko słuchać jedynie rozrusznik przy kręceniu, bez żadnej reakcji silnika.
    Świece z silnika nie dałem rady okręcić - brak klucza, spróbuję pożyczyć od znajomych może mają taki.

  5. #4
    Nowy klubowicz
    Dołączył
    18 wrzesień 2010
    Skąd
    Nowy Sącz
    Wiek
    39
    Postów
    79
    Auto
    Lybra 1.8 16V 131KM, Y 1.2 8V 60KM
    Rocznik
    2000, 2001
    Skoro wszystko dobrze to sprawdź kompresję bo może rozrząd się przestawił. Jest to możliwe.


 

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 27-02-2015, 22:00
  2. Brak reakcji na przekęcenie kluczyka :(
    Napisany przez trzcina na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 23-05-2014, 12:31
  3. Punto 1997, brak reakcji, pytanie-prośba o pomoc
    Napisany przez lulu na forum Punto
    Odpowiedzi: 4
    Ostatni post: 30-09-2011, 22:50
  4. Navi i brak reakcji radia i CD
    Napisany przez kamilrozanski na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 31-08-2011, 17:31
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

brak reakcji na odpalenie samochodu

Tagi dla tego tematu

http://www.iparts.pl