Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    03 sierpień 2016
    Skąd
    Poznań
    Wiek
    44
    Postów
    3
    Auto
    PANDA 1.1
    Rocznik
    2003

    spadek napięcia przy ostrym dodawaniu gazu

    Witajcie,

    Jestem tu nowa. Postanowiłam napisać, gdyż boję się pojechać moją Pandą do elektryka - a tym bardziej do ASO.

    Kupiłam ją tydzień temu. Wczoraj zaczął się mały problem.

    Autko stoi ... na luzie.... światła są włączone..... dodaję ostro gazu (podczas jazy jest taki sam objaw) i mrugają światła, wskaźnik poziomu paliwa spada i podnosi się natychmiast. Jakiś przekaźnik wydaje z siebie dzwięk i dalej normalnie wszystko działa. Gaśnie także oświetrlenie pokręteł nawiewów ... ale nie gasną światła np z tyłu Oczywiście załącza się lampka od immobilizera.... doczytałam, że to normalne podczas spadku napięcia. I tak w kółko Macieju. Ale jak sie dodaje gazu ostrożnie to nie ma problemu.

    Czy ktoś ma pojecie co to moze być? Kolega sprawdził, ze wszystko jest OK z akumulatorem i alternatorem. Ale niestety dalej rozłożył ręce. To poczciwy człowiek i jeśli mu powiem, co ma sprawdzic to mi na pewno pomoze.

    Z góry dziękuję za wszelką pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wielkopolska
    Postów
    144
    Auto
    sc 0.9
    Rocznik
    06. 1999
    Punkty masowe do sprawdzenia. Niech kolega sprawdzi masę na kostce świateł przednich w chwili anomalii. Czego brakuje- czy masy czy plusa.Jest kilka punktów masowych jeśli silnik odpala normalnie to odpada główny punkt z akumulatora do karoserii i do silnika ale pozostają inne punkty z karoserii do poszczególnych wiązek i układów. Z opisu wynika ze punkt masowy tylnych lamp jest w porządku a inne? Można na próbę zdjąć pasek z alternatora i odpalić bez . Czy problem też będzie występował - wtedy alternator do kontroli. Napięcie ładowania było sprawdzane multimetrem? Jest w normie około 14V przy odpalonym silniku?

  4. #3
    Nowy klubowicz
    Dołączył
    03 sierpień 2016
    Skąd
    Poznań
    Wiek
    44
    Postów
    3
    Auto
    PANDA 1.1
    Rocznik
    2003
    Alternator jest sprawdzony. Napięcie 14V przy odpalonym silniku jest. będę dzwoniła do kolegi, zeby sprawdził te punkty masowe. Dam znać co z efektami.

  5. #4
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wielkopolska
    Postów
    144
    Auto
    sc 0.9
    Rocznik
    06. 1999
    Cytat Napisał stolkowska Zobacz post
    Alternator jest sprawdzony. Napięcie 14V przy odpalonym silniku jest.
    A przy gwałtownym dodaniu gazu? Oczywiście na postoju...

  6. #5
    Nowy klubowicz
    Dołączył
    03 sierpień 2016
    Skąd
    Poznań
    Wiek
    44
    Postów
    3
    Auto
    PANDA 1.1
    Rocznik
    2003
    Szanowni koledzy. Wszystko już się wyjaśniło. Kolega sprawdzając punkty masowe przez przypadek oparł się o cewkę zapłonową .... i jak go kopnęło,,,, to wpadł na pomysł przewodów zapłonowych. Po wymianie samochód mój śmiga jak złoto i wszelkie złe objawy ustąpiły.
    Pozdrawiam i bardzo dziękuję za pomoc.


 

Podobne tematy

  1. Problem przy dodawaniu gazu
    Napisany przez Majkel1 na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 26-07-2015, 19:04
  2. Bardzo głośny pisk przy dodawaniu gazu
    Napisany przez Reckless na forum Stilo
    Odpowiedzi: 22
    Ostatni post: 24-07-2015, 16:42
  3. Dymi przy dodawaniu gazu 1.9 jtd 85 KM
    Napisany przez krzychu-551 na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 19-04-2014, 22:00
  4. przy dodawaniu gazu słychac świst
    Napisany przez alogator na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 04-11-2009, 19:07
  5. Zanik mocy i spadek obrotów przy ciągłym dodawaniu gazu
    Napisany przez cypis86 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 18-03-2009, 22:50

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu