Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    02 listopad 2008
    Skąd
    Bielsko-Biała
    Postów
    29
    Auto
    Fiat Panda 1.1

    problemy z uruchomieniem!!

    Witam swoją Pandzie 1,1 mam od 1,5 roku od pierwszego właściciela-samochód wyprodukowany w grudniu 2004r. autko stoi cały czas na dworze ostatnio zauważyłam przez 2-3 dni rano nie mogłam zapalić mojej Pandzi myślałam ze to przez mrozy bo albo zapalił za 3 razem albo wskazówki nawet nie ruszyły i nic nie zapaliło.....sprawdziłam akumulator i myślę ze wszystko oki bo na akumulatorze widnieje kolor zielony czyli nowy i jest ok nie mam pojęcia co jest nie tak i dlaczego mam problem z uruchomieniem!!;((((
    Izka_sk82



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Podładuj akumulator, ta zielona kontrolka nie zawsze pokazuje prawdę.
    Następnym razem jak będziesz miała problem z odpaleniem zadzwoń na taksówkę niech przyjedzie ktoś z kablami rozruchowymi, jak odpali to będziesz miała winowajcę - akumulator.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  4. #3
    Nowy klubowicz
    Dołączył
    02 listopad 2008
    Skąd
    Bielsko-Biała
    Postów
    29
    Auto
    Fiat Panda 1.1
    Dzięki właśnie ładuje akumulator!!!!papappaaaa zobaczymy jutro co się będzie działo....;]]]]
    Izka_sk82


 

Podobne tematy

  1. [ukł. hamulcowy] Problemy z hamowaniem :(
    Napisany przez waho na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 19-03-2009, 12:42
  2. [alarm] Problemy z alarmem w unie (1.0 rok prod 97)
    Napisany przez sulus na forum Uno
    Odpowiedzi: 3
    Ostatni post: 01-03-2009, 10:02
  3. problemy z zimnym TD
    Napisany przez lenar90 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 30-01-2009, 20:48
  4. [ogrzewanie] Problemy z ogrzewaniem i kontrolką temp. silnik
    Napisany przez Dortmund2000 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 04-12-2008, 20:37
  5. Problemy z silnikiem 1,6 16v
    Napisany przez krzysiekfk na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 30-04-2008, 23:20

Odwiedzający znaleźli nas szukając w sieci

problem z uruchomieniem fiata pandy

http://www.iparts.pl