Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    23 luty 2016
    Skąd
    Poznań
    Wiek
    36
    Postów
    1
    Auto
    Panda 1.1
    Rocznik
    2004

    Panda 1.1 nie zawsze odpala.

    Witam wszystkich forumowiczów.

    Mam następujący problem z moją Pandzinką 1.1 2004 PB + LPG a mianowicie nie zawsze ona odpala. Problem polega na tym że w momencie odcięcia zapłonu jest przepalany bezpiecznik 20A w skrzynce miejsce F23. W momencie założenia bezpiecznika 30A problem znika. I tu moje pytanie:
    1. Czy przyczyna tego problemu może być kostka stacyjki?
    2. Czy ktoś z Was może polecić dobrego elektromechanika w Poznaniu lub okolicach?

    Pozdrawiam

    Kuba



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wielkopolska wioska gminna
    Postów
    196
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Cytat Napisał jakotaki Zobacz post
    Problem polega na tym że w momencie odcięcia zapłonu jest przepalany bezpiecznik 20A w skrzynce miejsce F23. W momencie założenia bezpiecznika 30A problem znika. I tu moje pytanie:
    1. Czy przyczyna tego problemu może być kostka stacyjki?
    Książka WKŁ podaje że bezpiecznik F23 odpowiada za wyłącznik zapłonu ale jego amperaż jest 30A . Potwierdź to, niech inni sprawdzą i jeśli tak jest i bezpiecznik 30A załatwia sprawę to miałeś po prostu za słaby bezpiecznik (20A) niż zaprojektował konstruktor. Aż byłem sprawdzić i mam tam 20A. Tak że już sam zgłupiałem co podają. Tyle książka WKŁ podaje F23 - 30 A. Tak samo oryginalna instrukcja obsługi którą mam z autem. Podaje na str 206 'Wyłącznik zapłonu F23 - 30A ". Wg mnie jeździłbym z 30A


 

Podobne tematy

  1. Odpowiedzi: 4
    Ostatni post: 20-02-2015, 18:33
  2. Punto II 1.2 16V nie zawsze odpala
    Napisany przez Nithak na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 27-09-2013, 21:13
  3. klimatyzacja nie zawsze działa
    Napisany przez bogdan21 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 01-08-2013, 06:43
  4. Fiat bravo kręci ale nie zawsze odpala
    Napisany przez grzechot80 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 14-11-2012, 12:57
  5. LPG Palio 1.2 jak zimny zawsze gaśnie
    Napisany przez beatnik na forum Siena, Palio
    Odpowiedzi: 0
    Ostatni post: 04-12-2008, 18:15

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl