Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    13 styczeń 2009
    Skąd
    wawa
    Postów
    2
    Auto
    fiat

    [GAZ] Problem z gazem

    Witam

    Mały problem z gazem - co i jakiś czas - zwłaszcza gdy jest zimno, pandzia gaśnie na gazie. Nie ma znaczenia czy podczas jazdy czy podczas postoju - przełącze na benzyne na 2-3 minuty i potem znowu chodzi na gazie jakiś czas (pare minut do paru dni).

    mam ten samochód od około miesiąca i nie znam go jeszcze na tyle zeby cos w nim pogrzebać.

    jedno pytanie: pod maską wychodzi przewód od zbiornika gazu do małego cylindrycznego zbiorniczka wielkosci 2-3 pudełek od zapałek do którego podłączone są 2 kabelki - z tego cylindra dopiero przewodem idzie gaz do parownika/skraplacza czy jak to sie tam nazywa. - co to za cylinder? - filtr jakiś czy co?

    dodam że płynu chłodniczego jest dużo, parownik jest ciepły przed i po zgaśnięciu na gazie



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    07 marzec 2009
    Skąd
    Bytom
    Postów
    5
    Auto
    Panda 1.2
    Hmmm. Spróbuj najpierw wymienić filtr powietrza. najtańsza wymiana a może pomóc. Mi niestety nie pomogła, a mam te same objawy. Samochód na jałowym biegu dostaje zbyt uboga mieszankę, tak bym widział ten problem. W pon-wt jade do mechanika, więc dam znać co i jak. Pozdrawiam

  4. #3
    Klubowicz
    Dołączył
    23 luty 2009
    Skąd
    Zwoleń / Bartodzieje
    Postów
    45
    Auto
    UNO 1.0i.e.S 99r JOZIN LIMITED EDITION by LPG
    Cytat Napisał jaromisz
    co to za cylinder?
    elektrozawór gazu od dawna problem występuje i ile km zrobione na gazie?
    Zdrowaś muzo, bitów pełna, bas jest z Tobą;
    błogosławionaś ty między gatunkami i błogosławiony owoc żywota twojego,
    DJ. Święta Techniawo, Matko Rave'u, graj nade nami głuchymi,
    teraz i w godzinę chill-outu naszego.
    MAYDAY

  5. #4
    Nowy klubowicz
    Dołączył
    07 marzec 2009
    Skąd
    Bytom
    Postów
    5
    Auto
    Panda 1.2
    U mnie od miesiąca -z takim gazem go kupiłem przy kupnie jeszcze szedł jakoś, ale teraz praktycznie co światła gaśnie :/ Ponad to gdy go zrzucam z biegu z wysokich obrotów obrotomierz spada jak kamień w studnię do 0 i gaśnie.
    Dodam, że poza tym gaz działa dobrze - auko jak na swoje możliwości ładnie się rozpędza oraz mało pali - ok 7l LPG na 100 w mieście

  6. #5
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    jaromisz, sprawdź poziom płynu chłodniczego, sprawdź czy układ nie jest zapowietrzony.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  7. #6
    Nowy klubowicz
    Dołączył
    07 marzec 2009
    Skąd
    Bytom
    Postów
    5
    Auto
    Panda 1.2
    Dzięki za info Przegoogluje temat i dam znać co się udało zrobić
    Pozdrawiam!

  8. #7
    Klubowicz
    Dołączył
    23 luty 2009
    Skąd
    Zwoleń / Bartodzieje
    Postów
    45
    Auto
    UNO 1.0i.e.S 99r JOZIN LIMITED EDITION by LPG
    Cytat Napisał ubek
    jaromisz, sprawdź poziom płynu chłodniczego, sprawdź czy układ nie jest zapowietrzony.
    Cytat Napisał jaromisz
    dodam że płynu chłodniczego jest dużo, parownik jest ciepły przed i po zgaśnięciu na gazie
    też miałem o tym pisać ale kolega już w 1 poście o tym poinformował, jeszcze warto wymienić filterek gazu który znajduje się w elektrozaworze
    Zdrowaś muzo, bitów pełna, bas jest z Tobą;
    błogosławionaś ty między gatunkami i błogosławiony owoc żywota twojego,
    DJ. Święta Techniawo, Matko Rave'u, graj nade nami głuchymi,
    teraz i w godzinę chill-outu naszego.
    MAYDAY

  9. #8
    Nowy klubowicz
    Dołączył
    13 styczeń 2009
    Skąd
    wawa
    Postów
    2
    Auto
    fiat
    Witam po długim milczeniu - dałem sobie spokój z gazem przez zime...

    Padnięty w moim przypadku okazał się prawdopodobnie elektrozawór gazu - na omomierzu zero przewodzenia, a po podaniu 12V na styki elektrozaworu żadnej reakcji - najmniejszego dźwięku nie wydaje.

    wymienie elektrozawór i sie okaże czy mam racje.
    Dziękuje za odpowiedzi i pozdrawiam

  10. #9
    Nowy klubowicz
    Dołączył
    19 kwiecień 2009
    Skąd
    tychy
    Postów
    8
    Auto
    panda

    Re: [GAZ] Problem z gazem

    Ja bym spróbował wyciągnąć rure która zasysa powietrze z grila w 2 strone obrócictak zeby pobierał powietrze gdzies z okolic akumulatora poprostu odwrócic ją. Nie mam pojecia czemu tak jest ale jak sie ja odwróci to nie gaśnie... .Wg mnie mieszanka paliwo-powietrze albo jest zbyt uboga albo zbyt bogata w powietrze... . Jesli to niepomorze radzę udac sie na podpiecie najpierw od examiner zobaczyć jak wygladaja liczby na benzynie jesli beda dobre to podpiąc pod komputer gazu i sprawdzic jak wygląda mieszanka. pozdrawiam. Panda 1.1 LPG 5,1l/100km trasa

  11. #10
    Nowy klubowicz
    Dołączył
    25 marzec 2009
    Skąd
    Wrocław
    Postów
    34
    Auto
    Siena 1.4

    Re: [GAZ] Problem z gazem

    Cytat Napisał lanca
    Ja bym spróbował wyciągnąć rure która zasysa powietrze z grila w 2 strone obrócictak zeby pobierał powietrze gdzies z okolic akumulatora poprostu odwrócic ją. Nie mam pojecia czemu tak jest ale jak sie ja odwróci to nie gaśnie... .
    rozpina sie to dlatego by przy wyzszych predkosciach nie lapal zbyt duzej ilosci powietrza w stosunku do gazu. u mnie w sience przy dobrym rozpedzeniu i zbyt wolnej zmianie z 4ki an 5tke oraz zbyt dlugim wcisnieciu sprzegla przy redukcji z 5tki an 4ke gasl bo lapal duzo powietrza i "wywiewalo" gaz.
    Fiat Siena 1.4
    Fiat Linea 1.4

  12. #11
    Doświadczony klubowicz
    Dołączył
    02 styczeń 2008
    Skąd
    |°Bielsko-Biała°|
    Postów
    182
    Auto
    Celica V 2.0 GTi a była Tempra 1.6 159.A3.000
    w pandach, tak wielu gazowników robi widziałem, jest taki bajer, że jak się specjalnie rurę na odwrót założy to nie gaśnie i chodzi ok na gazie jakoś dziwnie te silniczki nie lubą gazu z zimynm powietrzem, co trochę nielogiczne, bo lepiej powinno być na odwrót...
    [scroll:dad7a214d3]......3........................................... ......................2........................... ......................................1........... ........................=_\/< kaBOOM!!!>-/\_=........ [/scroll:dad7a214d3]
    sprzedana :cry: Tempra 1.6 Gaźniczek z LPG
    Celica 2.0 GTi jeszcze jeździ ;- )
    [size=1] http://www.nizu.pl nizu.pl hehe inne moje pierdoły [/size]

  13. #12
    Nowy klubowicz
    Dołączył
    19 kwiecień 2009
    Skąd
    tychy
    Postów
    8
    Auto
    panda
    Cytat Napisał unknown
    w pandach, tak wielu gazowników robi widziałem, jest taki bajer, że jak się specjalnie rurę na odwrót założy to nie gaśnie i chodzi ok na gazie jakoś dziwnie te silniczki nie lubą gazu z zimynm powietrzem, co trochę nielogiczne, bo lepiej powinno być na odwrót...
    Bo zazwyczaj jest instalacja 2gen. gdzie gaz podawany jest podcisnieniowo, problem z rura i nieodwracaniem rozwiazałby wtrysk sekwencyjny ale koszt jest astronomiczny około 4,500zł


 

Podobne tematy

  1. Problem z gazem sekwencja!!
    Napisany przez Dmx na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 9
    Ostatni post: 03-01-2011, 12:52
  2. [silnik] Problem z blokującym się gazem
    Napisany przez Donat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 12-09-2010, 20:01
  3. Zakup małego samochodu z gazem ?! CC uno tico ?!
    Napisany przez Oktawian na forum Forum ogólne o Fiat
    Odpowiedzi: 6
    Ostatni post: 06-01-2010, 20:22

Odwiedzający znaleźli nas szukając w sieci

problem z gazem w aucie

fiat panda problem z gazem

fiat panda problemy z gazem

problemy z gazem w aucie

problemy z gazem w samochodzie

problemy z gazem w samochodzie fiat panda

panda problem z gazem

panda fiat gasnie na gazie

problemy grila na gazie

auto na gaz problemy

panda gasnie na gazie

fiat qubo problem gazproblem z gazem w aucie jak dodaje gazupanda gaz gasnie po wcisnieciu sprzeglaauto ganie na gazie fiat pandapanda 1 2 gaz problempanda na gazie nie chodzi
http://www.iparts.pl