Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    26 listopad 2016
    Skąd
    Łódź
    Postów
    5
    Auto
    Panda
    Rocznik
    2005

    Fiat Panda 1,2 (2005) nie odpala bez wsparcia gazu

    Od jakichś 2 tygodni mam problem z odpaleniem auta. Muszę w trakcie zapalania dodać gazu. W autoryzowanym serwisie nie dali rady naprawić. Chcieli na początek wymienić przepustnicę (koszt 2500 PLN) z uwagi na podejrzenie uszkodzenia TPS'a. Jak silnik się nagrzeje zapala bez problemu nie szarpie i faluje na wolnych obrotach. Na zimnym po nocy a nawet w tych warunkach po jakiejś godzinie już nie. Może ktoś ma jakiś pomysł ja rozwiązać problem. Akumulator ok. Przewody i świece wymienione w 2015 w maju, przepustnica wyczyszczona, wymieniony mapsensor.
    Ostatnio edytowane przez Maciek667 ; 27-11-2016 o 19:53



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    26 wrzesień 2016
    Skąd
    Łódź
    Wiek
    29
    Postów
    5
    Auto
    Panda 1.2
    Rocznik
    2004
    A może zobacz czy silnik nie zgłasza, żadnych błędów. Tak na forum ciężko wywnioskować co to może być. Czujnik temperatury, poluzowany/uszkodzony przewód, poluzowana/uszkodzona świeca itp itd. Przejrzyj wszystko czy żadna pierdoła to nie jest. Jak w serwisie mówią Ci o TPS to może warto wziąć w rękę multimetr i zweryfikować ich podejrzenia. Ja się dopiero uczę budowy pandy, więc mi ciężko pisać precyzyjnie.

  4. #3
    Nowy klubowicz
    Dołączył
    26 listopad 2016
    Skąd
    Łódź
    Postów
    5
    Auto
    Panda
    Rocznik
    2005
    Problem okazał się banalny. Akumulator był za słaby (40 Ah) lub walnięty chociaż kupiony w lutym. Po zakupie nowego (44 Ah) problem z opalaniem ustąpił.

  5. #4
    Nowy klubowicz
    Dołączył
    02 listopad 2016
    Skąd
    N. Sącz
    Postów
    29
    Auto
    Panda 1.2 69km
    Rocznik
    2012
    Przy tych dość wysokich mrozach w mojej pandzie po odpaleniu zeruje się zegarek i licznik kilometrów. Miał ktoś tak? Odpala całkowicie normalnie. Tylko to zerowanie...

  6. #5
    Klubowicz
    Dołączył
    24 lipiec 2012
    Skąd
    DJ
    Postów
    314
    Auto
    Skoda Octavia 1,9 TDI
    Rocznik
    2000
    Patrz post wyżej
    FIAT Service
    Wysłane z "notatnik" NOKIA 3410

  7. #6
    Nowy klubowicz
    Dołączył
    02 listopad 2016
    Skąd
    N. Sącz
    Postów
    29
    Auto
    Panda 1.2 69km
    Rocznik
    2012
    Też tak myślałem że to akumulator. Ale auto naprawdę ładnie pali. Przy -26 odpaliło praktycznie tak jakby lato było. Tamtej zimy też jeden raz tak miałem. Przez rok akumulator nie padł by całkiem?

  8. #7
    Nowy klubowicz
    Dołączył
    22 kwiecień 2014
    Skąd
    Zawadzkie
    Wiek
    29
    Postów
    4
    Auto
    Panda 1.4 100HP
    Rocznik
    2006
    Cytat Napisał laska Zobacz post
    Przy tych dość wysokich mrozach w mojej pandzie po odpaleniu zeruje się zegarek i licznik kilometrów. Miał ktoś tak? Odpala całkowicie normalnie. Tylko to zerowanie...
    też tak miałem - okazało się małe zwarcie na aku no i kilku letni akku, który i tak był do wymiany .. macie 40 czy 44 ah ?


 

Podobne tematy

  1. Panda 1.1 nie zawsze odpala.
    Napisany przez jakotaki na forum Panda
    Odpowiedzi: 1
    Ostatni post: 01-06-2016, 13:17
  2. Oryginalne klocki hamulcowe panda 1.1 2005
    Napisany przez harry29 na forum Panda
    Odpowiedzi: 15
    Ostatni post: 15-04-2016, 13:16
  3. Brava 1,2 nie odpala bez dodania gazu
    Napisany przez Adam1971 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 09-10-2015, 17:25
  4. Brak świateł mijania Panda 2005
    Napisany przez jacobobbo na forum Panda
    Odpowiedzi: 1
    Ostatni post: 02-09-2015, 15:25
  5. Odpowiedzi: 4
    Ostatni post: 20-02-2015, 17:33

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl