Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 44

Temat: Brak ogrzewania  

  1. #1
    Nowy klubowicz
    Dołączył
    10 grudzień 2008
    Skąd
    Zawiercie
    Postów
    9
    Auto
    Panda

    Brak ogrzewania

    Witam,
    Mam problem z pandą silnik normalnie pracuje temperature trzyma (chociaż co jakiś czas załącza wentylator nawet na trasie) ale nie działa mi w ogóle ogrzewania w aucie czego to może być wina termostatu czy może układ jest zapowietrzony - posiadam pandę 1.1 z 2004 roku



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    13 marzec 2008
    Skąd
    Bielsko-Biała
    Postów
    610
    Auto
    Fiat Marea Weekend 2.4TD HLX
    Może to być zapowietrzony układ, w pierwszej kolejnosci to bym zrobił w szczególności jak mówisz że wentylator nawet na trasie się wlącza
    Fiat Marea Weekend HLX 2.4TD 125KM
    [color=red]Piszę poprawnie po polsku[/color].

  4. #3
    Nowy klubowicz
    Dołączył
    10 grudzień 2008
    Skąd
    Zawiercie
    Postów
    9
    Auto
    Panda
    Ok problem usunięty okazało się niski poziom płynu chłodniczego, mam wersje z LPG i jakiś miesiąc wcześniej zamarzał mi parownik później nawet jak auto było rozgrzane też gasł na gazie a teraz chodzi jakby miał 20tys przejechane - od początku jeszcze nie dolewałem płynu, na wiosne jak będę miał wymieniać rozrząd i pompę wody to wymienie równierz płyn. pozdrawiam i dzięki za szybką odpowiedź

  5. #4
    Doświadczony klubowicz
    Dołączył
    13 marzec 2008
    Skąd
    Bielsko-Biała
    Postów
    610
    Auto
    Fiat Marea Weekend 2.4TD HLX
    Nie ma za co, najważniejsze że problem z głowy
    Fiat Marea Weekend HLX 2.4TD 125KM
    [color=red]Piszę poprawnie po polsku[/color].

  6. #5
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    Witam u mnie także pojawił się problem z ogrzewaniem, podejrzewam termostat, lecz nie jestem pewny. Jakieś 2 tygodnie temu wymieniłem płyn ch lodniczy na zimowy. A od dziś zauważyłemże brak opgrzewania, wentylatory na chłodnicy się włączyły a rury idące do chłodnicy jedna ciepła druga zimna. Ta od pompy wody idąca do chłodnicy zimna a ta od chłodnicy do termostatu (tak wnioskuję po oględzinach) jest gorąca. Stąd mój wniosek że termostat winny, no chyba że układ się zapowietrzył????

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    doadam jeszcze że przy prędkości 150km/h zaczęło wiać ciepłym powietrzem więc to może układ się zapowietrzył i pompa wody przepchnęła trochę ciepłej cieczy bo jednak ciśnienie wzrosło a po zmniejszeniu prędkości znów wiało chlodem jak od zagorzałem feministki hehe

  7. #6
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jak piszesz sprawdź na początek odpowietrzenie i ilość płynu w układzie

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  8. #7
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    płynu jest max więc sprawdzę czy się nie zapowietrzyło , o ile dobrze pamiętam to odpowietrzać przez te odpowietrzniki w chłodnicy na pracującym silniku czy tak???

  9. #8
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Tak, jeszcze zobacz czy na wężach nie ma...

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  10. #9
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    no właśnie jutro juz popatrzę czy niema gdzieś na wężach bo za cholere niemoge odpowietrzyć, wentylatory się włączają i ciągle wieje chłodem temperatura na pól skali i nie rośnie więc chyba termostat otwiera obieg. Może mi się zapowietrzyło gdy raz po sprawdzeniu poziomu płynu nie zakręciłem korka wlewu płynu. Wcześniej jak pisałem zmieniałem cały płyn na zimowy i autko dość szybko zaczynało ładnie grzać aż tu dziś nic az do chwili gdy go do 150km kulnąłem. czyżby nagrzewnica zapowietrzona? Sam nie wiem jutro za jasnego będę szukał. Oby to było zapowitrzenie bo termostat dość drogi niestety. A i poszukam gdzie ta nagrzewnica jest może tam coś znajde, chyba że ktoś ma jakieś foto gdzie się ona znajduje?

  11. #10
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Na 99 procent na ścianie grodziowej od srodka

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  12. #11
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    A więc chyba jednak termostat padł :/ próbowałem odpowietrzać i nic. Jeden wąż od chłodnicy gorący , drugi zimny to samo przy nagrzewnicy . zauważyłem znów że powyżej 3tyś właściwie koło 3,5tyś obrotów zaczyna wiać ciepłym powietrzem a więc wyglada to tak jakby odpowiednie ciśnienie cieczy lekko otwierało termostat i przepuszczało ciepło dalej przy tych obrotach. Nie wiem czy moja dedukcja jest właściwa ale skoro z odpowietrzników leci tylko płyn i jeden wąż chłodnicy i jeden nagrzewnicy ciągle zimne to ja wnioskuję że to termostat i kolejny wydatek :/ Chyba że ma ktoś inną teorię???

  13. #12
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jeszcze potwierdź w jakiej kondycji i kiedy wymieniana pompa wody.

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  14. #13
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    no tego niestety nie wiem, bo auto zakupione miesiąc temu i póki co to organizuję kasę na rozrząd z pompą wody. Więc nie bardzo wiem kiedy była zmieniana , auto było zprowadzone z włoch w 2009roku i ja jestem jego drugim właścicielem w kraju.Więc myślę że pompa była wymieniona jakieś 3 lata temu.Gość od którego kupiłem auto twierdzi że na rozrządzie mogę jeszcze dobry rok polatać.J i tak chcę zmienić go w najbliższym czasie. Ale teraz problem z tym ogrzewaniem :/ Jak to termostat to silnik będzie więcej palił prawda?Może nagrzewnica przytkana bo jeśli dobrze rozumuję to nagrzewnica jest w małym obiegu.No chyba że rzeczywiście pompa siada,ale pompa jest napędzana z paska rozrządu i jakby siadła to pasek nadal by normalnie kręcił bo niejest ona z kołem zębatym prawda?

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    a z tą pompą to może coś być... Bo skoro niedaje ciśnienia to nie przepchnie przez nagrzewnicę, i cały obieg, a skoro przy 3,5tyś obr zaczyna dawać ciśnienie to może rzeczywiście padnięta. Szczerze to sam już zgłupiałem :/

  15. #14
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Tak, nagrzewnica to mały obieg. Jeśli wskazówka nie dochodzi do połowy i nie dmucha ciepłym to pewnie zawiesił się termostat, możesz go rozkręcić i zanurzyć w gorącej a potem w zimnej wodzie. W ten sposób możesz sprawdzić czy działa.
    Jest też możliwość zamontowania takiego innego termostatu, to możesz zobacz w temacie auta egona-lybra.

    Jeśli chodzi o ta pompę to jeśli berezie uszkodzona nie będzie pompować wody z odpowiednim ciśnieniem. Tak jeśli się popsuje to rozrząd będzie pracował prawidłowo, no chyba żecałkiem się posypie.

    Nagrzewnica, jeśli nie dochodzi do niej ciepła woda na początku przez wrze to nie jej wina

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  16. #15
    Nowy klubowicz
    Dołączył
    02 grudzień 2012
    Skąd
    Lubięcin
    Wiek
    35
    Postów
    91
    Auto
    fiat bravo 1.9jtd , 105KM 2000rok
    wskazówka właśnie dochodzi do połowy i trzyma ta temperaturę, ale nie dmucha ciepłym. Patent ciekawy na krótką metę i kolega egon miał taką sytuację jak ja , masa wydatków i jeszcze brak ogrzewania.Ale wracając do tematu to jeśli wskazówka dochodzi do połowy i trzyma temperaturę to co może być problemem.Aha jeśli chodzi o węże to gorący jest ten między termostatem a chłodnicą a ten między chłodnica a pompą letni zaledwie no i jeden od nagrzewnicy (ciężko mi teraz stwierdzić wlot czy wylot) jest gorący w drugi zimny, może to jakaś wskazówka?


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. [elektro] Brak świateł p/mgielnych i ogrzewania tylnej szyby
    Napisany przez pajero na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 10-08-2016, 15:59
  2. Gdzie moge znaleźć przekażnik ogrzewania tylnej szyby?
    Napisany przez lukaszx na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 28-03-2011, 18:46
  3. Pilna sprawa dotycząca ogrzewania w Bravo!
    Napisany przez MichaelloEs na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 09-01-2010, 19:08
  4. [ogrzewanie] Wymiana żarówki od podświetlenia ogrzewania
    Napisany przez Seraphim na forum Panda
    Odpowiedzi: 1
    Ostatni post: 15-04-2009, 09:18
  5. Brak ogrzewania tylnej szyby
    Napisany przez cypis86 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 11-02-2009, 12:05

Odwiedzający znaleźli nas szukając w sieci

brak ogrzewania fiat panda

fiat panda nie grzeje

fiat panda ogrzewanie

ogrzewanie fiat panda

brak ogrzewania panda

panda brak ogrzewania

fiat panda problem z ogrzewaniem

fiat panda brak ogrzewania

panda ogrzewanie

panda problem z ogrzewaniem

fiat panda problemy z ogrzewaniem

panda nie grzeje

fiat panda awaria ogrzewania

brak ogrzewania w fiacie panda

brak ogrzewania w pandzie

nie dziala ogrzewanie fiat pandaogrzewanie w pandziepanda nie dziala ogrzewanieproblem z ogrzewaniem pandaogrzewanie w fiacie pandafiat panda nie grzeje na postojuogrzewanie panda
http://www.iparts.pl